<!DOCTYPE html><html lang="en-US" dir="ltr"><head><title>Audi&#039;s New Naming System Skips America - Audi - Cheers and Gears</title>
<!--[if lt IE 9]>
			<link rel="stylesheet" type="text/css" href="https://www.cheersandgears.com/uploads/css_built_6/5e61784858ad3c11f00b5706d12afe52_ie8.css.aed38626a0bb497e4dde89f5947d5f0c.css">
		    <script src="//www.cheersandgears.com/applications/core/interface/html5shiv/html5shiv.js"></script>
		<![endif]-->
		
<meta charset="utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1">



	
		
			
				<meta name="description" content="Someone had some common sense at Audi">
			
		
	

	
		
			
				<meta property="og:title" content="Audi&#039;s New Naming System Skips America">
			
		
	

	
		
			
				<meta property="og:type" content="object">
			
		
	

	
		
			
				<meta property="og:url" content="https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/">
			
		
	

	
		
			
				<meta property="og:description" content="Someone had some common sense at Audi">
			
		
	

	
		
			
				<meta property="og:updated_time" content="2017-10-20T19:46:29Z">
			
		
	

	
		
			
				<meta name="keywords" content="Audi, Naming System, America, Skip">
			
		
	

	
		
			
				<meta property="og:image" content="https://www.cheersandgears.com/uploads/monthly_2017_10/59ea5292cdb19_AudiA855TFSI.jpg.567e1960ea950e0c4e2dc8cfaac9f227.jpg">
			
		
	

	
		
			
				<meta property="og:site_name" content="Cheers and Gears">
			
		
	

	
		
			
				<meta property="og:locale" content="en_US">
			
		
	

	
		
			
				<meta property="fb:app_id" content="150880928282930">
			
		
	

<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/" />
<link rel="alternate" type="application/rss+xml" title="CheersandGears News" href="https://www.cheersandgears.com/rss/1-cheersandgears-news.xml/" />

		


	
		<link href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,400i,700,700i" rel="stylesheet">
	



	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_6/341e4a57816af3ba440d891ca87450ff_framework.css.8d4d4999681b9bda0428098edc12e7cc.css?v=918e89da3d' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_6/05e81b71abe4f22d6eb8d1a929494829_responsive.css.7f2b38d7d6d223774f128d68e4288e28.css?v=918e89da3d' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_6/90eb5adf50a8c640f633d47fd7eb1778_core.css.18a7925831fb31db9aaa8a6774a5c23e.css?v=918e89da3d' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_6/5a0da001ccc2200dc5625c3f3934497d_core_responsive.css.5a23548bb2aca225cecb4906f5574ce8.css?v=918e89da3d' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_6/9037af43189dec1f1ca4d162227a3350_record.css.a8b81a457cad7323188ce5130b4817f8.css?v=918e89da3d' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_6/97c0a48072ce601c9764cb6b00a6588a_page.css.25cf7c511f8f43be82370a9d3b4d3e47.css?v=918e89da3d' media='all'>




<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_6/258adbb6e4f3e83cd3b355f84e3fa002_custom.css.c2a9ee96807557eb090bd8b708d304e5.css?v=918e89da3d' media='all'>



		
		

	<link rel='shortcut icon' href='https://www.cheersandgears.com/uploads/monthly_2017_06/favicon.ico.9b83c2c6e75fb257062cb46e2e5b341e.ico'>

     
	</head><body class="ipsApp ipsApp_front ipsJS_none ipsClearfix cCmsDatabase_articles9283759273592" data-controller="core.front.core.app"  data-message=""  data-pageapp="cms" data-pagelocation="front" data-pagemodule="pages" data-pagecontroller="page" itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="https://www.cheersandgears.com/">
<a href="#elContent" class="ipsHide" title="Go to main content on this page" accesskey="m">Jump to content</a>
		
		<div id="ipsLayout_header" class="ipsClearfix">
			
<ul id='elMobileNav' class='ipsList_inline ipsResponsive_hideDesktop ipsResponsive_block' data-controller='core.front.core.mobileNav' data-default="cms_records1">
	
		
			
			
				
				
			
				
					<li id='elMobileBreadcrumb'>
						<a href='https://www.cheersandgears.com/articles/news/audi/'>
							<span>Audi</span>
						</a>
					</li>
				
				
			
				
				
			
		
	
	
	
	<li >
		<a data-action="defaultStream" class='ipsType_light'  href='https://www.cheersandgears.com/discover/'><i class='icon-newspaper'></i></a>
	</li>

	
		<li class='ipsJS_show'>
			<a href='https://www.cheersandgears.com/search/' data-action="mobileSearch"><i class='fa fa-search'></i></a>
		</li>
	
	<li data-ipsDrawer data-ipsDrawer-drawerElem='#elMobileDrawer'>
		<a href='#'>
			
			
				
			
			
			
			<i class='fa fa-navicon'></i>
		</a>
	</li>
</ul>
			<div id="ipsm_reponsiveSearch"></div>
			
			<header><div class="ipsLayout_container">
				

	<div id='searchWrap'>
	<div id='elSearch' class='ipsPos_left' data-controller='core.front.core.quickSearch' itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" data-default="cms_records1">
		<form accept-charset='utf-8' action='https://www.cheersandgears.com/search/' method='get'>
			<meta itemprop="target" content="https://www.cheersandgears.com/search/?q={q}">
			<input type="hidden" name="type" value="cms_records1" data-role="searchFilter">
			<a href='#' id='elSearchFilter' data-ipsMenu data-ipsMenu-selectable='radio' data-ipsMenu-appendTo='#elSearch' class="ipsHide">
				<span data-role='searchingIn'>
					Articles
					</span>
					<i class='fa fa-caret-down'></i>
			</a>
			<ul id='elSearchFilter_menu' class='ipsMenu ipsMenu_selectable ipsMenu_narrow ipsHide'>
				<li class='ipsMenu_item ' data-ipsMenuValue='all'>
					<a href='https://www.cheersandgears.com/index.php?app=core&amp;module=search&amp;controller=search&amp;csrfKey=2b6302264dce249f29a1e2bc68580fac' title='All Content'>All Content</a>
				</li>
				<li class='ipsMenu_sep'><hr></li>
				
					
						<li class='ipsMenu_item' data-ipsMenuValue='{&quot;type&quot;:&quot;_cms_categories1&quot;,&quot;nodes&quot;:4603}' data-options='{&quot;type&quot;:&quot;_cms_categories1&quot;,&quot;nodes&quot;:4603}'>
							<a href='#'>This Article</a>
						</li>
					
					<li class='ipsMenu_sep'><hr></li>
				
				<li data-role='globalSearchMenuOptions'></li>
				<li class='ipsMenu_item ipsMenu_itemNonSelect'>
					<a href='https://www.cheersandgears.com/search/' accesskey='4'><i class='fa fa-cog'></i> Advanced Search</a>
				</li>
			</ul>
			<input type='search' id='elSearchField' placeholder='Search...' name='q' itemprop="query-input">
			<button type='submit'><i class='fa fa-search'></i></button>
		</form>
	</div>
	</div>

              	


	

	
	
		<a href='https://www.cheersandgears.com/' id='elLogo' accesskey='1' class='logo'><img src="https://www.cheersandgears.com/uploads/monthly_2016_08/57bbb33e66b30_CG-logo-clear.png.c7f0242701ab1ffdb76ce99ccde5eef0.png.02c44522dca5534402b9dffa9ccfaa08.png" alt='Cheers and Gears' /></a>
	
	


			</div>
			</header><div class="nav ipsClearfix">
			<div class="ipsLayout_container">
				

	<ul id="elUserNav" class="ipsList_inline cSignedOut ipsClearfix ipsResponsive_hidePhone ipsResponsive_block">
		
		
	


	<li class='cUserNav_icon ipsHide' id='elCart_container'></li>
	<li class='elUserNav_sep ipsHide' id='elCart_sep'></li>

<li id="elSignInLink">
			
				<a href="https://www.cheersandgears.com/login/" data-ipsmenu-closeonclick="false" data-ipsmenu id="elUserSignIn">
					Existing user? Sign In  <i class="fa fa-caret-down"></i>
				</a>
			
			
<div id='elUserSignIn_menu' class='ipsMenu ipsMenu_auto ipsHide'>
	<div data-role="loginForm">
		
			<div class='ipsColumns ipsColumns_noSpacing'>
				<div class='ipsColumn ipsColumn_wide' id='elUserSignIn_internal'>
		
		
			
				
<form accept-charset='utf-8' class="ipsPad ipsForm ipsForm_vertical" method='post' action='https://www.cheersandgears.com/login/' data-ipsValidation novalidate>
	<input type="hidden" name="login__standard_submitted" value="1">
	
		<input type="hidden" name="csrfKey" value="2b6302264dce249f29a1e2bc68580fac">
	
	<h4 class="ipsType_sectionHead">Sign In</h4>
	<br><br>
	<ul class='ipsList_reset'>
		
			
				
					<li class="ipsFieldRow ipsFieldRow_noLabel ipsFieldRow_fullWidth">
						<input type="text" required placeholder="Display Name" name='auth' id='auth'>
					</li>
				
			
				
					<li class="ipsFieldRow ipsFieldRow_noLabel ipsFieldRow_fullWidth">
						<input type="password" required placeholder="Password" name='password' id='password'>
					</li>
				
			
				
					
<li class='ipsFieldRow ipsFieldRow_checkbox ipsClearfix ' id="9c7ffa65f11c317804907d1e35f70d9d">
	
		
		
<input type="hidden" name="remember_me" value="0">
<span class='ipsCustomInput'>
	<input
		type='checkbox'
		name='remember_me_checkbox'
		value='1'
		id="check_9c7ffa65f11c317804907d1e35f70d9d"
		data-toggle-id="9c7ffa65f11c317804907d1e35f70d9d"
		checked aria-checked='true'
		
		
		
		
		
		
	>
	
	<span></span>
</span>


		
		<div class='ipsFieldRow_content'>
			<label class='ipsFieldRow_label' for='check_9c7ffa65f11c317804907d1e35f70d9d'>Remember me </label>
			


<span class='ipsFieldRow_desc'>
	Not recommended on shared computers
</span>
			
			
		</div>
	
</li>
				
			
				
					
<li class='ipsFieldRow ipsFieldRow_checkbox ipsClearfix ' id="447c4ee74bbd7ef2ff264d7b7231e3e7">
	
		
		
<input type="hidden" name="signin_anonymous" value="0">
<span class='ipsCustomInput'>
	<input
		type='checkbox'
		name='signin_anonymous_checkbox'
		value='1'
		id="check_447c4ee74bbd7ef2ff264d7b7231e3e7"
		data-toggle-id="447c4ee74bbd7ef2ff264d7b7231e3e7"
		aria-checked='false'
		
		
		
		
		
		
	>
	
	<span></span>
</span>


		
		<div class='ipsFieldRow_content'>
			<label class='ipsFieldRow_label' for='check_447c4ee74bbd7ef2ff264d7b7231e3e7'>Sign in anonymously </label>
			
			
			
		</div>
	
</li>
				
			
		
		<li class="ipsFieldRow ipsFieldRow_fullWidth">
			<br>
			<button type="submit" class="ipsButton ipsButton_primary ipsButton_small" id="elSignIn_submit">Sign In</button>
			<br>
			<p class="ipsType_right ipsType_small">
				<a href='https://www.cheersandgears.com/lostpassword/' data-ipsDialog data-ipsDialog-title='Forgot your password?'>Forgot your password?</a>
			</p>
		</li>
	</ul>
</form>
			
		
			
		
			
		
			
		
			
		
		
				</div>
				<div class='ipsColumn ipsColumn_wide'>
					<div class='ipsPad' id='elUserSignIn_external'>
						<div class='ipsAreaBackground_light ipsPad_half'>
							<p class='ipsType_reset ipsType_small ipsType_center'><strong>Or sign in with one of these services</strong></p>
							<br>
							
								
							
								
									<div class='ipsPad_half ipsType_center'>
										

<a href='https://www.facebook.com/dialog/oauth?client_id=150880928282930&amp;scope=email,user_posts,publish_actions&amp;redirect_uri=https://www.cheersandgears.com/applications/core/interface/facebook/auth.php&amp;state=front-2b6302264dce249f29a1e2bc68580fac-aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_facebook'>
	<span class='ipsSocial_icon'><i class='fa fa-facebook'></i></span>
	<span class='ipsSocial_text'>Sign in with Facebook</span>
</a>
									</div>
								
							
								
									<div class='ipsPad_half ipsType_center'>
										
<a href='https://www.cheersandgears.com/login/?loginProcess=twitter&amp;ref=aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_twitter'>
	<span class='ipsSocial_icon'><i class='fa fa-twitter'></i></span>
	<span class='ipsSocial_text'>Sign in with Twitter</span>
</a>
									</div>
								
							
								
									<div class='ipsPad_half ipsType_center'>
										

<a href='https://login.live.com/oauth20_authorize.srf?client_id=dc1db6c2-183e-4a43-9651-94e29df88cb3&amp;scope=wl.signin%20wl.emails%20wl.offline_access&amp;response_type=code&amp;redirect_uri=https://www.cheersandgears.com/applications/core/interface/microsoft/auth.php&amp;state=front-2b6302264dce249f29a1e2bc68580fac-aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_microsoft'>
	<span class='ipsSocial_icon'><i class='fa fa-windows'></i></span>
	<span class='ipsSocial_text'>Sign in with Microsoft</span>
</a>
									</div>
								
							
								
									<div class='ipsPad_half ipsType_center'>
										
<a href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;client_id=300795059461-3ajjium3mck62tivpdsq92k2bt63dkhh.apps.googleusercontent.com&amp;redirect_uri=https://www.cheersandgears.com/applications/core/interface/google/auth.php&amp;scope=https://www.googleapis.com/auth/plus.login%20https://www.googleapis.com/auth/userinfo.email%20https://www.googleapis.com/auth/userinfo.profile&amp;access_type=offline&amp;state=front-2b6302264dce249f29a1e2bc68580fac-aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_google'>
	<span class='ipsSocial_icon'><i class='fa fa-google-plus'></i></span>
	<span class='ipsSocial_text'>Sign in with Google</span>
</a>
									</div>
								
							
						</div>
					</div>
				</div>
			</div>
		
	</div>
</div>
		</li>
		
			<li>
				<a href="https://www.cheersandgears.com/register/" data-ipsdialog data-ipsdialog-size="narrow" data-ipsdialog-title="Sign Up"  id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">
						Sign Up
				</a>
			</li>
		
	</ul>

				
<div class='navPosition hiddenLinks'>

	<nav class='ipsLayout_container resetWidth' >
		<div class='ipsNavBar_primary  ipsClearfix'>
			<ul data-role="primaryNavBar" class='ipsResponsive_showDesktop ipsResponsive_block'>
			
				<li><a id='ipsmakeHomeIcon' href='https://www.cheersandgears.com/' title='Go to the community homepage'></a></li>
			
			

	
		
		
		<li  id='elNavSecondary_86' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem" data-navTitle="News by Brand">
			
			
				<a href="https://www.cheersandgears.com/articles/news/"  data-navItem-id="86"  >
					News by Brand
				</a>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_64' data-role="navBarItem" data-navApp="core" data-navExt="Menu" data-navTitle="Auto Shows">
			
			
				<a href="#" id="elNavigation_64" data-ipsMenu data-ipsMenu-appendTo='#elNavSecondary_64' data-ipsMenu-activeClass='ipsNavActive_menu' data-navItem-id="64" >
					Auto Shows <i class="fa fa-caret-down"></i>
				</a>
				<ul id="elNavigation_64_menu" class="ipsMenu ipsMenu_auto ipsHide">
					

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/detroit-auto-show/' >
					North American International Auto Show (Detroit)
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/chicago-auto-show/' >
					Chicago Auto Show
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/' >
					New York International Auto Show
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/la-auto-show/' >
					Los Angeles Auto Show
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/geneva-auto-show/' >
					Geneva Auto Show
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/consumer-electronics-show-ces/' >
					Consumer Electronics Show (CES)
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/shanghai-auto-show/' >
					Shanghai Auto Show
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/frankfurt-international-motor-show/' >
					Frankfurt International Auto Show
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/tokyo-motor-show/' >
					Tokyo Motor Show
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/paris-motor-show/' >
					Paris Motor Show
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/auto-show-news/sema/' >
					SEMA
				</a>
			</li>
		
	

				</ul>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_80' data-role="navBarItem" data-navApp="core" data-navExt="Menu" data-navTitle="Reviews">
			
			
				<a href="#" id="elNavigation_80" data-ipsMenu data-ipsMenu-appendTo='#elNavSecondary_80' data-ipsMenu-activeClass='ipsNavActive_menu' data-navItem-id="80" >
					Reviews <i class="fa fa-caret-down"></i>
				</a>
				<ul id="elNavigation_80_menu" class="ipsMenu ipsMenu_auto ipsHide">
					

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/reviews/' >
					Full Reviews
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/reviews/quick-drive/' >
					Quick Drives
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/reviews/first-drive/' >
					First Drive
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/reviews/road-masters/' >
					Road Masters
				</a>
			</li>
		
	

				</ul>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_76' data-role="navBarItem" data-navApp="core" data-navExt="Menu" data-navTitle="Opinion">
			
			
				<a href="#" id="elNavigation_76" data-ipsMenu data-ipsMenu-appendTo='#elNavSecondary_76' data-ipsMenu-activeClass='ipsNavActive_menu' data-navItem-id="76" >
					Opinion <i class="fa fa-caret-down"></i>
				</a>
				<ul id="elNavigation_76_menu" class="ipsMenu ipsMenu_auto ipsHide">
					

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/opinion/fabulous-flops/' >
					Fabulous Flops
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/opinion/afterthoughts/' >
					Afterthoughts
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/articles/opinion/this-nat/' >
					This n'at
				</a>
			</li>
		
	

				</ul>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_1' data-role="navBarItem" data-navApp="core" data-navExt="Menu" data-navTitle="Community">
			
			
				<a href="#" id="elNavigation_1" data-ipsMenu data-ipsMenu-appendTo='#elNavSecondary_1' data-ipsMenu-activeClass='ipsNavActive_menu' data-navItem-id="1" >
					Community <i class="fa fa-caret-down"></i>
				</a>
				<ul id="elNavigation_1_menu" class="ipsMenu ipsMenu_auto ipsHide">
					

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/forums/' >
					Forums
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/clubs/' >
					Clubs
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/collections/' >
					Garage
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/gallery/' >
					Gallery
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/calendar/' >
					Calendar
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/guidelines/' >
					Guidelines
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/staff/' >
					Staff
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/online/' >
					Online Users
				</a>
			</li>
		
	

				</ul>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_2' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem" data-navTitle="Activity">
			
			
				<a href="https://www.cheersandgears.com/discover/"  data-navItem-id="2"  data-hover=''>
					Activity <i class="fa fa-caret-down"></i>
				</a>
			
			
				<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
					

	
		
		
		<li  id='elNavSecondary_3' data-role="navBarItem" data-navApp="core" data-navExt="AllActivity" data-navTitle="All Activity">
			
			
				<a href="https://www.cheersandgears.com/discover/"  data-navItem-id="3"  >
					All Activity
				</a>
			
			
		</li>
	

	

	

	

	
		
		
		<li  id='elNavSecondary_7' data-role="navBarItem" data-navApp="core" data-navExt="Search" data-navTitle="Search">
			
			
				<a href="https://www.cheersandgears.com/search/"  data-navItem-id="7"  >
					Search
				</a>
			
			
		</li>
	

					<li class='ipsHide' id='elNavigationMore_2' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_2' id='elNavigationMore_2_dropdown'>More <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_2_dropdown_menu' data-role='moreDropdown'></ul>
					</li>
				</ul>
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_14' data-role="navBarItem" data-navApp="nexus" data-navExt="Store" data-navTitle="Store">
			
			
				<a href="https://www.cheersandgears.com/store/"  data-navItem-id="14"  data-hover=''>
					Store <i class="fa fa-caret-down"></i>
				</a>
			
			
				<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
					

	
		
		
		<li  id='elNavSecondary_16' data-role="navBarItem" data-navApp="nexus" data-navExt="Orders" data-navTitle="Orders">
			
			
				<a href="https://www.cheersandgears.com/clients/orders/"  data-navItem-id="16"  >
					Orders
				</a>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_17' data-role="navBarItem" data-navApp="nexus" data-navExt="Purchases" data-navTitle="Manage Purchases">
			
			
				<a href="https://www.cheersandgears.com/clients/purchases/"  data-navItem-id="17"  >
					Manage Purchases
				</a>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_18' data-role="navBarItem" data-navApp="core" data-navExt="Menu" data-navTitle="My Details">
			
			
				<a href="#" id="elNavigation_18" data-ipsMenu data-ipsMenu-appendTo='#elNavSecondary_14' data-ipsMenu-activeClass='ipsNavActive_menu' data-navItem-id="18" >
					My Details <i class="fa fa-caret-down"></i>
				</a>
				<ul id="elNavigation_18_menu" class="ipsMenu ipsMenu_auto ipsHide">
					

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/clients/info/' >
					Personal Information
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/clients/addresses/' >
					Addresses
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/clients/cards/' >
					Cards
				</a>
			</li>
		
	

	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/clients/credit/' >
					Account Credit
				</a>
			</li>
		
	

	
		
			<li class='ipsMenu_item' >
				<a href='https://www.cheersandgears.com/clients/alternative-contacts/' >
					Alternative Contacts
				</a>
			</li>
		
	

	

				</ul>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_27' data-role="navBarItem" data-navApp="nexus" data-navExt="Support" data-navTitle="Support">
			
			
				<a href="https://www.cheersandgears.com/support/"  data-navItem-id="27"  >
					Support
				</a>
			
			
		</li>
	

					<li class='ipsHide' id='elNavigationMore_14' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_14' id='elNavigationMore_14_dropdown'>More <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_14_dropdown_menu' data-role='moreDropdown'></ul>
					</li>
				</ul>
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_90' data-role="navBarItem" data-navApp="core" data-navExt="Leaderboard" data-navTitle="Leaderboard">
			
			
				<a href="https://www.cheersandgears.com/leaderboard/"  data-navItem-id="90"  >
					Leaderboard
				</a>
			
			
		</li>
	

	
		
		
		<li  id='elNavSecondary_91' data-role="navBarItem" data-navApp="core" data-navExt="Promoted" data-navTitle="Our Picks">
			
			
				<a href="https://www.cheersandgears.com/ourpicks/"  data-navItem-id="91"  >
					Our Picks
				</a>
			
			
		</li>
	

              
              	<li class="ipsmakeNav_more ipsmakeNav_hidden" data-width="80">
                	<a href="#"> More </a>
                	<ul class='ipsNavBar_secondary'></ul>
                </li>
              
			</ul>
		</div>
	</nav>

</div>
			</div>
			</div>	
					
			
		</div>
		<div class="ipsLayout_container resetWidth">
			


<script src='https://www.cheersandgears.com/uploads/set_resources_6/5d4722b752ac70c505dd72d6df96cb86_magnet.js'></script>

		</div>
		<main role="main" id="ipsLayout_body" class="ipsLayout_container"><div id="ipsLayout_contentArea">
				<div id="ipsLayout_contentWrapper">
					
<nav class='ipsBreadcrumb ipsBreadcrumb_1 ipsFaded_withHover'>
	
		


	<a href='#' id='elRSS' class='ipsPos_right ipsType_large' title='Available RSS feeds' data-ipsTooltip data-ipsMenu><i class='fa fa-rss-square'></i></a>
	<ul id='elRSS_menu' class='ipsMenu ipsMenu_auto ipsHide'>
		
			<li class='ipsMenu_item'><a title="CheersandGears News" href="https://www.cheersandgears.com/rss/1-cheersandgears-news.xml/">CheersandGears News</a></li>
		
	</ul>

	

	<ul class='ipsList_inline ipsPos_right'>
		
		<li >
			<a data-action="defaultStream" class='ipsType_light '  href='https://www.cheersandgears.com/discover/'><i class='icon-newspaper'></i> <span>All Activity</span></a>
		</li>
		
	</ul>

	<ul data-role="breadcrumbList">
		<li>
			<a title="Home" href='https://www.cheersandgears.com/'>
				<span><i class='fa fa-home'></i> Home <i class='fa fa-angle-right'></i></span>
			</a>
		</li>
		
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/news/'>
						<span>News <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/news/audi/'>
						<span>Audi <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					Audi&#039;s New Naming System Skips America
				
			</li>
		
	</ul>
</nav>
					
					<div id="ipsLayout_mainArea">
						<a id="elContent"></a>
						
						

						


						
						
						

	<div class='cWidgetContainer '  data-role='widgetReceiver' data-orientation='horizontal' data-widgetArea='header'>
		<ul class='ipsList_reset'>
			
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox ipsWidgetHide ipsHide' data-blockID='app_core_guestSignUp_s91ivdg8u' data-blockConfig="true" data-blockTitle="Guest Signup Widget" data-blockErrorMessage="This block is only shown to guests." data-controller='core.front.widgets.block'></li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox ipsWidgetHide ipsHide' data-blockID='app_birthdaygreeter_membersBirthday_5r36e67ey' data-blockConfig="true" data-blockTitle="Members Birthday" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
</li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox ipsWidgetHide ipsHide' data-blockID='app_core_announcements_kq736uf3k' data-blockConfig="true" data-blockTitle="Announcements" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'></li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox' data-blockID='app_cms_Database_4g3x1n1ru' data-blockConfig="true" data-blockTitle="Database" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<div class='ipsPageHeader ipsClearfix'>
	
	<div class='ipsPos_right ipsResponsive_noFloat ipsResponsive_hidePhone'>
		

<div data-followApp='cms' data-followArea='records1' data-followID='4603' data-controller='core.front.core.followButton'>
	
		<span class='ipsType_light ipsType_blendLinks ipsResponsive_hidePhone ipsResponsive_inline'><i class='fa fa-info-circle'></i> <a href='https://www.cheersandgears.com/login/' title='Go to the sign in page'>Sign in to follow this</a>&nbsp;&nbsp;</span>
	
	

	<div class="ipsFollow ipsPos_middle ipsButton ipsButton_link ipsButton_verySmall ipsButton_disabled" data-role="followButton">
		
			<span>Followers</span>
			<span class='ipsCommentCount'>0</span>
		
	</div>

</div>
	</div>
	
	<h1 class='ipsType_pageTitle ipsContained_container'>
		

		
		
		

		<div class='ipsType_break ipsContained'>Audi&#039;s New Naming System Skips America</div>
	</h1>
	
		
</div>

<hr class='ipsHr'>

<div class='ipsPhotoPanel_tiny ipsClearfix ipsSpacer_bottom'>
	<!--


	<a href="https://www.cheersandgears.com/profile/10485-william-maley/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_tiny" title="Go to William Maley's profile">
		<img src='https://pbs.twimg.com/profile_images/723626869/mud_normal.JPG' alt='William Maley'>
	</a>
!-->
	<div>
		<p class='ipsType_reset ipsType_large ipsType_blendLinks'>
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Faudi%252Faudis-new-naming-system-skips-america-r4603%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>
			<!--!-->
		</p>
		<ul class='ipsList_inline'>
			<li><time datetime='2017-10-20T19:46:29Z' title='10/20/2017 07:46  PM' data-short='3 hr'>3 hours ago</time></li>
			
				
					<p>
	Someone had some common sense at Audi
</p>
				
			
		</ul>
	</div>
</div>	

<!--		
	


	
		<ul class='ipsTags ipsList_inline ' >
			
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/audi/" class='ipsTag' title="Find other content tagged with 'audi'" rel="tag"><span>audi</span></a>
	
</li>
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/naming%20system/" class='ipsTag' title="Find other content tagged with 'naming system'" rel="tag"><span>naming system</span></a>
	
</li>
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/skipping/" class='ipsTag' title="Find other content tagged with 'skipping'" rel="tag"><span>skipping</span></a>
	
</li>
				
			
			
		</ul>
		
	

!-->	

<article class='ipsContained ipsSpacer_top'>
	<div class='ipsClearfix'>
		
			<div class="cCmsRecord_image">
				<img class="ipsImage" src="https://www.cheersandgears.com/uploads/monthly_2017_10/59ea52956cb65_AudiA855TFSI.thumb.jpg.520acd6c9540c6b29808ad56629b7f1b.jpg">
			</div>
		
		<section class="ipsType_richText ipsType_normal" data-controller='core.front.core.lightboxedImages'>
<p>
	<a href="https://www.cheersandgears.com/articles/news/audi/audi-announces-a-new-naming-system-for-powertrains-confusion-is-expected-r4480/" rel="">Almost two months ago</a>, Audi introduced a new naming system for their powertrains. Instead of 2.0T and 3.0T, Audi would use a two-digit number ranging from 30 to 70 that give a power range. For example, models with the 30 badge would produce between 109-128 horsepower. Models with the 50 badge produce between 281-308 horsepower. We're not fully sure if someone at Audi hit their head or something because this seems very confusing.
</p>

<p>
	Thankfully, it seems the U.S. will be spared from this naming system. An Audi spokesperson told Car and Driver that U.S. models will not have this system.
</p>

<p>
	Source: <a href="https://blog.caranddriver.com/phew-audis-confusing-new-naming-scheme-wont-be-used-in-u-s/?src=socialflowTW&amp;mag=cdb&amp;dom=tw" rel="external nofollow">Car and Driver</a>
</p>
</section>
		
		<!--!-->
		
		
	</div>
	
  <!--		
	


	
		<ul class='ipsTags ipsList_inline ' >
			
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/audi/" class='ipsTag' title="Find other content tagged with 'audi'" rel="tag"><span>audi</span></a>
	
</li>
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/naming%20system/" class='ipsTag' title="Find other content tagged with 'naming system'" rel="tag"><span>naming system</span></a>
	
</li>
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/skipping/" class='ipsTag' title="Find other content tagged with 'skipping'" rel="tag"><span>skipping</span></a>
	
</li>
				
			
			
		</ul>
		
	

!-->
	
	<div class='ipsPos_right'>
		

	<div data-controller='core.front.core.reaction' class='ipsItemControls_right ipsClearfix '>	
		<div class='ipsReact ipsPos_right'>
			
				<div class='ipsReact_blurb ipsHide' data-role='reactionBlurb'>
					
				</div>
			
			
			
		</div>
	</div>


		<br>
	</div>
	
	<hr class='ipsHr ipsClear ipsClearfix'>
	
	
	
		  <a href='https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/?do=report&amp;d=1&amp;id=4603' data-ipsDialog data-ipsDialog-size='medium' data-ipsDialog-title="Report Article" data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage="Thanks for your report." title="Report Article">Report Article</a>
	
	
</article>

<div class='ipsResponsive_showPhone ipsResponsive_block ipsSpacer_top'>
	

<div data-followApp='cms' data-followArea='records1' data-followID='4603' data-controller='core.front.core.followButton'>
	
		<span class='ipsType_light ipsType_blendLinks ipsResponsive_hidePhone ipsResponsive_inline'><i class='fa fa-info-circle'></i> <a href='https://www.cheersandgears.com/login/' title='Go to the sign in page'>Sign in to follow this</a>&nbsp;&nbsp;</span>
	
	

	<div class="ipsFollow ipsPos_middle ipsButton ipsButton_link ipsButton_verySmall ipsButton_disabled" data-role="followButton">
		
			<span>Followers</span>
			<span class='ipsCommentCount'>0</span>
		
	</div>

</div>
</div>
	
<div class='ipsGrid ipsGrid_collapsePhone ipsPager ipsClearfix ipsSpacer_top'>
	<div class="ipsGrid_span6 ipsType_left ipsPager_prev">
		<div class='ipsType_break ipsContained'>
		
			<a href="https://www.cheersandgears.com/articles/news/audi/" title="Go to Audi" rel="up">
				<span class="ipsPager_type">Go to articles</span>
				<span class="ipsPager_title ipsType_light ipsTruncate ipsTruncate_line">Audi</span>
			</a>
		
		</div>
	</div>
	
</div>


	<hr class='ipsHr'>
	

	<ul class='ipsList_inline ipsList_noSpacing ipsClearfix' data-controller="core.front.core.sharelink">
		
			<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fnews%2Faudi%2Faudis-new-naming-system-skips-america-r4603%2F&amp;title=Audi%27s+New+Naming+System+Skips+America" class="cShareLink cShareLink_linkedin" target="_blank" data-role="shareLink" title='Share on LinkedIn' data-ipsTooltip rel='noopener'>
	<i class="fa fa-linkedin"></i>
</a></li>
		
			<li>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Audi%27s+New+Naming+System+Skips+America&url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fnews%2Faudi%2Faudis-new-naming-system-skips-america-r4603%2F" class="cShareLink" target="_blank" data-role="shareLink" title='Share on Flipboard' data-ipsTooltip>
	<img src='https://www.cheersandgears.com/uploads/set_resources_6/6554b6be8c0d829a8bf63ae0c82cf121_flipboard.png' />
</a></li>
		
			<li>
<a href="http://twitter.com/share?text=Audi%27s%20New%20Naming%20System%20Skips%20America&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fnews%2Faudi%2Faudis-new-naming-system-skips-america-r4603%2F" class="cShareLink cShareLink_twitter" target="_blank" data-role="shareLink" title='Share on Twitter' data-ipsTooltip rel='noopener'>
	<i class="fa fa-twitter"></i>
</a></li>
		
			<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fnews%2Faudi%2Faudis-new-naming-system-skips-america-r4603%2F" class="cShareLink cShareLink_facebook" target="_blank" data-role="shareLink" title='Share on Facebook' data-ipsTooltip rel='noopener'>
	<i class="fa fa-facebook"></i>
</a></li>
		
			<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fnews%2Faudi%2Faudis-new-naming-system-skips-america-r4603%2F" class="cShareLink cShareLink_google" target="_blank" data-role="shareLink" title='Share on Google+' data-ipsTooltip rel='noopener'>
	<i class="fa fa-google-plus"></i>
</a></li>
		
			<li>
<a href="http://digg.com/submit?url=https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/" class="cShareLink cShareLink_digg" target="_blank" data-role="shareLink" title='Share on Digg' data-ipsTooltip rel='noopener'>
	<i class="fa fa-digg"></i>
</a></li>
		
			<li>
<a href="https://del.icio.us/save?jump=close&amp;noui=1&amp;v=5&amp;provider=Cheers%2Band%2BGears&amp;url=https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/&amp;title=Audi&#039;s%20New%20Naming%20System%20Skips%20America" class="cShareLink cShareLink_delicious" target="_blank" data-role='shareLink' title='Save to Delicious' data-ipsTooltip rel='noopener'>
	<i class="fa fa-delicious"></i>
</a></li>
		
			<li>
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fnews%2Faudi%2Faudis-new-naming-system-skips-america-r4603%2F&amp;title=Audi%27s+New+Naming+System+Skips+America" class="cShareLink cShareLink_reddit" target="_blank" title='Share on Reddit' data-ipsTooltip rel='noopener'>
	<i class="fa fa-reddit"></i>
</a></li>
		
			<li>
<a href="http://www.stumbleupon.com/submit?url=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Faudi%252Faudis-new-naming-system-skips-america-r4603%252F" class="cShareLink cShareLink_stumble" target="_blank" title='Share on StumbleUpon' data-ipsTooltip rel='noopener'>
	<i class="fa fa-stumbleupon"></i>
</a></li>
		
			<li>
<a href='https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/?do=email' rel='nofollow' class='cShareLink cShareLink_email' data-ipsDialog data-ipsDialog-title='Email this page' data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='The email has been sent' title='Share via email' data-ipsTooltip>
	<i class="fa fa-envelope"></i>
</a></li>
		
			<li>
<a href="http://pinterest.com/pin/create/button/?url=https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/&amp;media=" class="cShareLink cShareLink_pinterest" target="_blank" data-role="shareLink" title='Share on Pinterest' data-ipsTooltip rel='noopener'>
	<i class="fa fa-pinterest"></i>
</a></li>
		
	</ul>



<br>

	<a id="replies"></a>
	<h2 class='ipsType_sectionTitle ipsType_reset'>User Feedback</h2>
	
<div data-controller='core.front.core.commentsWrapper' data-tabsId='7b30f48a9174be29a8295dd1d1284aff'>
	
<div class='ipsTabs ipsClearfix' id='elTabs_7b30f48a9174be29a8295dd1d1284aff' data-ipsTabBar data-ipsTabBar-contentArea='#ipsTabs_content_7b30f48a9174be29a8295dd1d1284aff' >
	<a href='#elTabs_7b30f48a9174be29a8295dd1d1284aff' ></a>
	<ul role='tablist'>
		
			<li>
				<a href='https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/?tab=comments' id='7b30f48a9174be29a8295dd1d1284aff_tab_comments' class="ipsTabs_item ipsTabs_activeItem" title='0 Comments' role="tab" aria-selected="true">
					0 Comments
				</a>
			</li>
		
	</ul>
</div>
<section id='ipsTabs_content_7b30f48a9174be29a8295dd1d1284aff' class='ipsTabs_panels ipsTabs_contained'>
	
		
			<div id='ipsTabs_elTabs_7b30f48a9174be29a8295dd1d1284aff_7b30f48a9174be29a8295dd1d1284aff_tab_comments_panel' class="ipsTabs_panel" aria-labelledby="7b30f48a9174be29a8295dd1d1284aff_tab_comments" aria-hidden="false">
				
<div data-controller='core.front.core.commentFeed, core.front.core.ignoredComments' data-autoPoll data-commentsType='comments' data-baseURL='https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/' data-lastPage data-feedID='records1-4603' id='comments'>
	

	

<div data-controller='core.front.core.recommendedComments' data-url='https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/?tab=comments&amp;recommended=comments' class='ipsAreaBackground ipsPad ipsBox ipsBox_transparent ipsSpacer_bottom ipsRecommendedComments ipsHide'>
	<div data-role="recommendedComments">
		<h2 class='ipsType_sectionHead ipsType_large'>Recommended Comments</h2>
		
	</div>
</div>

	<div data-role='commentFeed' data-controller='core.front.core.moderation'>
		
			<p class='ipsType_normal ipsType_light ipsType_reset' data-role='noComments'>There are no comments to display.</p>
		
	</div>
	
	
		<br><br>
		<div class='ipsAreaBackground ipsPad' data-role='replyArea'>
			
				
				
<div class="ipsMessage ipsMessage_warning">
	<p class='ipsType_reset'>Your content will need to be approved by a moderator</p>
	
</div>

<form accept-charset='utf-8' class="ipsForm ipsForm_vertical" action="https://www.cheersandgears.com/articles/news/audi/audis-new-naming-system-skips-america-r4603/" method="post" enctype="multipart/form-data">
	<input type="hidden" name="commentform_4603_submitted" value="1">
	
		<input type="hidden" name="csrfKey" value="2b6302264dce249f29a1e2bc68580fac">
	
		<input type="hidden" name="_contentReply" value="1">
	
		<input type="hidden" name="captcha_field" value="1">
	
	
		<input type="hidden" name="MAX_FILE_SIZE" value="4194304">
		<input type="hidden" name="plupload" value="02d2b44fdee93c9391e3e924ee94ed1b">
	
	<div class='ipsComposeArea ipsComposeArea_withPhoto ipsClearfix ipsContained'>
		<div class='ipsPos_left ipsResponsive_hidePhone ipsResponsive_block'>

	<span class='ipsUserPhoto ipsUserPhoto_small '>
		<img src='https://www.cheersandgears.com/uploads/set_resources_6/84c1e40ea0e759e3f1505eb1788ddf3c_default_photo.png' alt='Guest'>
	</span>
</div>
		<div class='ipsComposeArea_editor'>
			
				<div data-ipsEditor-toolList class='ipsMessage ipsMessage_info'>
					You are commenting as a guest. If you have an account, please <a href='https://www.cheersandgears.com/index.php?app=core&module=system&controller=login'>sign in</a>.
				</div>
			
			
				
					
				
					
						<ul class='ipsForm ipsForm_horizontal' data-ipsEditor-toolList>
							<li class='ipsFieldRow ipsFieldRow_fullWidth'>
								



	<input
		type="text"
		name="guest_name"
		value=""
		id="elInput_guest_name"
		aria-required='true'
		maxlength="26"
		
		
		placeholder='Enter a display name'
		
	>
	
	
	

								
							</li>
						</ul>
					
				
					
				
			
			
				
					
						
							
						
						
<div class='ipsType_normal ipsType_richText ipsType_break' data-ipsEditor data-ipsEditor-controller="https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=editor" data-ipsEditor-minimized data-ipsEditor-toolbars='{&quot;desktop&quot;:[{&quot;name&quot;:&quot;row1&quot;,&quot;items&quot;:[&quot;Bold&quot;,&quot;Italic&quot;,&quot;Underline&quot;,&quot;Strike&quot;,&quot;-&quot;,&quot;ipsLink&quot;,&quot;Ipsquote&quot;,&quot;ipsCode&quot;,&quot;ipsEmoticon&quot;,&quot;-&quot;,&quot;BulletedList&quot;,&quot;NumberedList&quot;,&quot;-&quot;,&quot;JustifyLeft&quot;,&quot;JustifyCenter&quot;,&quot;JustifyRight&quot;,&quot;-&quot;,&quot;TextColor&quot;,&quot;FontSize&quot;,&quot;-&quot;,&quot;ipsPreview&quot;]},&quot;\/&quot;],&quot;tablet&quot;:[{&quot;name&quot;:&quot;row1&quot;,&quot;items&quot;:[&quot;Bold&quot;,&quot;Italic&quot;,&quot;Underline&quot;,&quot;-&quot;,&quot;ipsLink&quot;,&quot;Ipsquote&quot;,&quot;ipsEmoticon&quot;,&quot;-&quot;,&quot;BulletedList&quot;,&quot;NumberedList&quot;,&quot;-&quot;,&quot;ipsPreview&quot;]},&quot;\/&quot;],&quot;phone&quot;:[{&quot;name&quot;:&quot;row1&quot;,&quot;items&quot;:[&quot;Bold&quot;,&quot;Italic&quot;,&quot;Underline&quot;,&quot;-&quot;,&quot;ipsEmoticon&quot;,&quot;-&quot;,&quot;ipsLink&quot;,&quot;-&quot;,&quot;ipsPreview&quot;]},&quot;\/&quot;]}' data-ipsEditor-extraPlugins='' data-ipsEditor-postKey="059654c85f93b999218bf740580a16d2" data-ipsEditor-autoSaveKey="reply-cms/records1-4603"  data-ipsEditor-skin="ips" data-ipsEditor-name="content_record_form_comment_4603" data-ipsEditor-emoticons='{&quot;:mellow:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mellow.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:huh:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_huh.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;^_^&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_happy.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/happy@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:o&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_ohmy.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/ohmy@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:P&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_tongue.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/tongue@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:D&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_biggrin.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/biggrin@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:lol:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_laugh.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;8)&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cool.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:rolleyes:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_rolleyes.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;-_-&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sleep.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/sleep@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;&lt;_&lt;&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_dry.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:)&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_smile.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/smile@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:wub:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_wub.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:angry:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mad.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:(&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sad.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/sad@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:unsure:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_unsure.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:wacko:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_wacko.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:blink:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_blink.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:ph34r:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_ph34r.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/ph34r@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:excl:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_excl.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:omfg:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_omfg.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:alcoholic:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_alcoholic.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:metal:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_metal.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:bs:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_bs.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cheers:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cheers.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:bowdown:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_bowdown.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:CG_all:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_CG_all.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:Toyota:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_Toyota.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:CanadaEmoticon:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_CanadaEmoticon.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:withstupid:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_withstupid.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:blush:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_blush.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:chevy:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_chevy.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:AH-HA:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_AH-HA_wink.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:puke:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_puke.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:booyah:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_booyah.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:word:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_word.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:hijacked:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_hijacked.jpg&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:roflmao:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_rotflmao.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:drool:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_drool.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:thumbsdown:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_thumbsdown.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cussing:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cussing.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:ninja:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_ninja.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:glare:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_glare.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;;)&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_wink.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/wink@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:dance:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party-smiley-048.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:idhitit:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_idhitit.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:ohyeah:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_ohyeah.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:lovey:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_lovey.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:pokeowned:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_pokeowned.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:spin:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_spin.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:yes:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_yes.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cry:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cry.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:drunk:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_drunk.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:duh:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_duh.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:mind-blowing:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mind-blowing.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:nono:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_nono.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:spit:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_spit.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:yuck:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_yuck.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:banghead:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_banghead.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:bowl:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_bowl.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:censored:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_censored.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:dizzy:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_dizzy.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:duck:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_duck.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:fiery:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_fiery.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:fryingpan:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_fryingpan.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:hissyfit:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_hissyfit.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:neenerneener:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_neenerneener.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:scratchchin:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_scratchchin.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:soapbox:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_soapbox.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:thumbsup:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_thumbsup.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:yikes:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_yikes.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:1999-pontiac-30th:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_1999-pontiac-30th.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:admin:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_admin.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:congrats:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_congrats.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:heart:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_heart.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:mod:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mod.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:firebird:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_pontiac.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:retard:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_retard.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:w00t:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sign0200.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:australia:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_australia.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:butthead:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_butthead.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:canada:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_canada.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:chillpill:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_chillpill.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:convertible:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_convertible.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:sign0072:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sign0072.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:toiletpaper:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_toiletpaper.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:unitedstates:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_unitedstates.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:x:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_x.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:lol2:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_lol.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:deadhorse:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_deadhorse.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:confused0071:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_confused0071.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:mullet:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_fahr25.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:globe:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_happy0088.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:wavey:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_happy0184.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:explode:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mad0160.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:breakdance:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party0009.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:tipsy:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party0016.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:pbjtime:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party0045.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:gitfunky:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party0049.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:stupid:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_stupid.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:scared:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_scared.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:2cents:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_twocents.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:smilewide:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_smilewide.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:gmc:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_gmc.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:gm_logo:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_gm_logo.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cutlass:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_bluecutlass.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:5thgen:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_5thgen.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:forum:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_atb_forum.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cheering:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cheering.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:jump:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_jump.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:hot:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_hotflamesmall39ca.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:truck:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_truck.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:deathwatch:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_popcorn.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:worthless:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_xscuseless9lh.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:rwd:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_rwd.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:closedeyes:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_closedeyes.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:toiler:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_toiler.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:iroc-dragster:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_iroc-dragster.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:sneeze:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sneeze.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:mr-t:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mr-t.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:suburban:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_suburban.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:tinfoil:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_tinfoil.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:violin:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_violin.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:banned:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_banned.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:facepalm:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_facepalm.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:palm:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_palm.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;^^;&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_animesweat.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:XD:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_xD.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:killitwithfire:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_killitwithfire.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:rofl:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_rofl.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false}}' data-ipsEditor-pasteBehaviour='rich' >
	<div data-role='editorComposer' class='ipsContained'>
		<noscript>
			<textarea name="content_record_form_comment_4603_noscript" rows="15"></textarea>
		</noscript>
		<div class="ipsHide" data-role="mainEditorArea">
			<textarea name="content_record_form_comment_4603" data-role='contentEditor' class="ipsHide" tabindex='1'></textarea>
		</div>
		
			<div class='ipsComposeArea_dummy ipsJS_show' tabindex='1'><i class='fa fa-comment-o'></i> Add a comment...</div>
		
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="pasteMessage">
			<p class='ipsType_reset ipsPad_half'>
				
					<a class="ipsPos_right ipsType_normal ipsCursor_pointer ipsComposeArea_editorPasteSwitch" data-action="keepPasteFormatting" title='Keep formatting' data-ipsTooltip>&times;</a>
					<i class="fa fa-info-circle"></i>&nbsp; Pasted as rich text. &nbsp;&nbsp;<a class='ipsCursor_pointer' data-action="removePasteFormatting">Paste as plain text instead</a>
				
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="emoticonMessage">
			<p class='ipsType_reset ipsPad_half'>
				<i class="fa fa-info-circle"></i>&nbsp; Only 75 emoticons maximum are allowed.
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="embedMessage">
			<p class='ipsType_reset ipsPad_half'>
				<a class="ipsPos_right ipsType_normal ipsCursor_pointer ipsComposeArea_editorPasteSwitch" data-action="keepEmbeddedMedia" title='Keep embedded content' data-ipsTooltip>&times;</a>
				<i class="fa fa-info-circle"></i>&nbsp; Your link has been automatically embedded. &nbsp;&nbsp;<a class='ipsCursor_pointer' data-action="removeEmbeddedMedia">Display as a link instead</a>
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="embedFailMessage">
			<p class='ipsType_reset ipsPad_half'>
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="autoSaveRestoreMessage">
			<p class='ipsType_reset ipsPad_half'>
				<a class="ipsPos_right ipsType_normal ipsCursor_pointer ipsComposeArea_editorPasteSwitch" data-action="keepRestoredContents" title='Keep restored contents' data-ipsTooltip>&times;</a>
				<i class="fa fa-info-circle"></i>&nbsp; Your previous content has been restored. &nbsp;&nbsp;<a class='ipsCursor_pointer' data-action="clearEditorContents">Clear editor</a>
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="imageMessage">
			<p class='ipsType_reset ipsPad_half'>
				<a class="ipsPos_right ipsType_normal ipsCursor_pointer ipsComposeArea_editorPasteSwitch" data-action="removeImageMessage">&times;</a>
				<i class="fa fa-info-circle"></i>&nbsp; You cannot paste images directly. Upload or insert images from URL.
			</p>
		</div>
		
	<div data-ipsEditor-toolList class="ipsAreaBackground_light ipsClearfix">
		<div data-role='attachmentArea'>
			<div class="ipsComposeArea_dropZone ipsComposeArea_dropZoneSmall ipsClearfix ipsClearfix" id='elEditorDrop_content_record_form_comment_4603'>
				
				<div>
					<ul class='ipsList_inline ipsClearfix'>
						
						<li class='ipsPos_right'>
							<a href='#' class='ipsButton ipsButton_light ipsButton_verySmall' data-ipsMenu id='elEditorAttach_mediad51611cd2cfaf619d03069a9b1e71c5a'>Insert other media <i class='fa fa-caret-down'></i></a>
							<ul class='ipsMenu ipsMenu_auto ipsHide' id='elEditorAttach_mediad51611cd2cfaf619d03069a9b1e71c5a_menu'>
								<li class='ipsMenu_item'><a href='#' data-ipsDialog data-ipsDialog-fixed data-ipsDialog-forceReload data-ipsDialog-title='Insert existing attachment' data-ipsDialog-url="https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=editor&amp;do=myMedia&amp;postKey=059654c85f93b999218bf740580a16d2&amp;editorId=content_record_form_comment_4603&amp;csrfKey=2b6302264dce249f29a1e2bc68580fac">Insert existing attachment</a></li>
                                
                                    <li class='ipsMenu_item'><a href='#' data-ipsDialog data-ipsDialog-forceReload data-ipsDialog-title='Insert image from URL' data-ipsDialog-url="https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=editor&amp;do=link&amp;image=1&amp;postKey=059654c85f93b999218bf740580a16d2&amp;editorId=content_record_form_comment_4603&amp;csrfKey=2b6302264dce249f29a1e2bc68580fac">Insert image from URL</a></li>
                                
							</ul>
						</li>
					</ul>
				</div>
			</div>		
		</div>
	</div>
	</div>
	<div data-role='editorPreview' class='ipsHide'>
		<div class='ipsAreaBackground_light ipsPad_half' data-role='previewToolbar'>
			<a href='#' class='ipsPos_right' data-action='closePreview' title='Return to editing mode' data-ipsTooltip>&times;</a>
			<ul class='ipsButton_split'>
				<li data-action='resizePreview' data-size='desktop'><a href='#' title='View at approximate desktop size' data-ipsTooltip class='ipsButton ipsButton_verySmall ipsButton_primary'>Desktop</a></li>
				<li data-action='resizePreview' data-size='tablet'><a href='#' title='View at approximate tablet size' data-ipsTooltip class='ipsButton ipsButton_verySmall ipsButton_light'>Tablet</a></li>
				<li data-action='resizePreview' data-size='phone'><a href='#' title='View at approximate phone size' data-ipsTooltip class='ipsButton ipsButton_verySmall ipsButton_light'>Phone</a></li>
			</ul>
		</div>
		<div data-role='previewContainer' class='ipsAreaBackground ipsType_center'></div>
	</div>
</div>
						
					
				
					
				
					
				
			
			<ul class='ipsToolList ipsToolList_horizontal ipsClear ipsClearfix ipsJS_hide' data-ipsEditor-toolList>
				
					
						
					
						
					
						
							<li class='ipsPos_left ipsResponsive_noFloat  ipsType_small'>
										<div data-ipsCaptcha data-ipsCaptcha-service='recaptcha2' data-ipsCaptcha-key="6LftCRAUAAAAACGZH6CK-S1mypeoHW-Xfj1jq_d4" data-ipsCaptcha-lang="en_US" data-ipsCaptcha-theme="light">
			<noscript>
			  <div style="width: 302px; height: 352px;">
			    <div style="width: 302px; height: 352px; position: relative;">
			      <div style="width: 302px; height: 352px; position: absolute;">
			        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LftCRAUAAAAACGZH6CK-S1mypeoHW-Xfj1jq_d4" style="width: 302px; height:352px; border-style: none;">
			        </iframe>
			      </div>
			      <div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
			        <textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;" value="">
			        </textarea>
			      </div>
			    </div>
			  </div>
			</noscript>
		</div>
								
							</li>
						
					
				
				
					<li>

	<button type="submit" class="ipsButton ipsButton_primary" tabindex="2" accesskey="s"  role="button">Submit Comment</button>
</li>
				
			</ul>
		</div>
	</div>
</form>
			
		</div>
	
</div>
			</div>
		
	
</section>

</div>


<br>


</li>
				
			
		</ul>
	</div>

						
<div id="elCmsPageWrap" data-pageid="21">

<div>
	<div class='ipsGrid ipsGrid_collapsePhone'>
		<div class='ipsGrid_span6'>
			

		</div>
		<div class='ipsGrid_span6'>
			

		</div>
	</div>
</div>
</div>
						

					</div>
					

	<div id='ipsLayout_sidebar' class='ipsLayout_sidebarright ' data-controller='core.front.widgets.sidebar'>
		
		
			<div data-role='sidebarAd'>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CG Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="2773991999"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			<br><br>
		
		

	<div class='cWidgetContainer '  data-role='widgetReceiver' data-orientation='vertical' data-widgetArea='sidebar'>
		<ul class='ipsList_reset'>
			
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_cms_Blocks_8m87w3hnk' data-blockConfig="true" data-blockTitle="Custom Blocks" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="4094198391"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_core_clubs_544cl5z7l' data-blockConfig="true" data-blockTitle="Clubs" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>


	<h3 class="ipsType_reset ipsWidget_title">My Clubs</h3>

<section class="ipsWidget_inner ipsPad_half">
	<ul class='ipsDataList ipsDataList_reducedSpacing'>
		
			<li class='ipsDataItem ipsClearfix'>
				<div class='ipsDataItem_icon'>
					

<a href='https://www.cheersandgears.com/clubs/1-cadillac-appreciation-club/' class='ipsUserPhoto ipsUserPhoto_tiny cClubIcon ipsPos_left'>
	
		<img src='https://www.cheersandgears.com/uploads/monthly_2017_06/2014-Cadillac-ATS-V-logo.jpg.a4edaaca7834c565670629bd3e8d8f39.jpg' alt=''>
	
</a>
				</div>
				<div class='ipsDataItem_main'>
					<h3 class='ipsType_sectionHead ipsType_large ipsContained_container'>
						<span class='ipsContained ipsType_break'><a href='https://www.cheersandgears.com/clubs/1-cadillac-appreciation-club/'>Cadillac Appreciation Club</a></span>
					</h3>
					<p class='ipsType_reset ipsType_medium ipsType_light'>
						Open Club
						&nbsp;&middot;&nbsp;
						5 members
					</p>
				</div>
			</li>
		
			<li class='ipsDataItem ipsClearfix'>
				<div class='ipsDataItem_icon'>
					

<a href='https://www.cheersandgears.com/clubs/3-rwd-mafia/' class='ipsUserPhoto ipsUserPhoto_tiny cClubIcon ipsPos_left'>
	
		<img src='https://www.cheersandgears.com/uploads/monthly_2017_07/hqdefault.jpg.f2aeddf39368decf6720dc2eca3a32c3.jpg' alt=''>
	
</a>
				</div>
				<div class='ipsDataItem_main'>
					<h3 class='ipsType_sectionHead ipsType_large ipsContained_container'>
						<span class='ipsContained ipsType_break'><a href='https://www.cheersandgears.com/clubs/3-rwd-mafia/'>RWD Mafia</a></span>
					</h3>
					<p class='ipsType_reset ipsType_medium ipsType_light'>
						Public Club
						&nbsp;&middot;&nbsp;
						1 member
					</p>
				</div>
			</li>
		
			<li class='ipsDataItem ipsClearfix'>
				<div class='ipsDataItem_icon'>
					

<a href='https://www.cheersandgears.com/clubs/2-european-car-lovers/' class='ipsUserPhoto ipsUserPhoto_tiny cClubIcon ipsPos_left'>
	
		<img src='https://www.cheersandgears.com/uploads/set_resources_6/84c1e40ea0e759e3f1505eb1788ddf3c_default_club.png' alt=''>
	
</a>
				</div>
				<div class='ipsDataItem_main'>
					<h3 class='ipsType_sectionHead ipsType_large ipsContained_container'>
						<span class='ipsContained ipsType_break'><a href='https://www.cheersandgears.com/clubs/2-european-car-lovers/'>European Car Lovers</a></span>
					</h3>
					<p class='ipsType_reset ipsType_medium ipsType_light'>
						Open Club
						&nbsp;&middot;&nbsp;
						3 members
					</p>
				</div>
			</li>
		
	</ul>
</section></li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_calendar_todaysBirthdays_mzynvkctw' data-blockConfig="true" data-blockTitle="Today's Birthdays" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<h3 class='ipsType_reset ipsWidget_title'>Today's Birthdays</h3>
<div class='ipsWidget_inner ipsPad_half'>
	
		
			<ol class='ipsDataList ipsDataList_reducedSpacing'>
				
					<li class='ipsDataItem'>
						<div class='ipsDataItem_main ipsPhotoPanel ipsPhotoPanel_tiny ipsClearfix'>
							


	<a href="https://www.cheersandgears.com/profile/128-daryl-z71/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/128-daryl-z71/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_tiny" title="Go to Daryl Z71's profile">
		<img src='https://www.cheersandgears.com/uploads/profile/photo-128.jpg' alt='Daryl Z71'>
	</a>

							<div>
								
<a href='https://www.cheersandgears.com/profile/128-daryl-z71/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/128-daryl-z71/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Faudi%252Faudis-new-naming-system-skips-america-r4603%252F' title="Go to Daryl Z71's profile" class="ipsType_break">Daryl Z71</a>
								<br><span class='ipsType_light'>(30 years old)</span>
							</div>
						</div>
					</li>
				
					<li class='ipsDataItem'>
						<div class='ipsDataItem_main ipsPhotoPanel ipsPhotoPanel_tiny ipsClearfix'>
							


	<a href="https://www.cheersandgears.com/profile/352-kennyboy/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/352-kennyboy/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_tiny" title="Go to Kennyboy's profile">
		<img src='https://www.cheersandgears.com/uploads/av-352.jpg' alt='Kennyboy'>
	</a>

							<div>
								
<a href='https://www.cheersandgears.com/profile/352-kennyboy/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/352-kennyboy/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Faudi%252Faudis-new-naming-system-skips-america-r4603%252F' title="Go to Kennyboy's profile" class="ipsType_break">Kennyboy</a>
								<br><span class='ipsType_light'>(38 years old)</span>
							</div>
						</div>
					</li>
				
			</ol>
		
	
</div>

</li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_core_whosOnline_dtph3wv1f' data-blockTitle="Who's Online" data-blockErrorMessage="This block cannot be shown. This could be because it is unable to show on this specific page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<h3 class='ipsType_reset ipsWidget_title'>
	Who's Online
	
	<span class='ipsType_medium ipsType_light ipsType_unbold ipsType_blendLinks'><a href='https://www.cheersandgears.com/online/'>(See full list)</a></span>
</h3>
<div class='ipsWidget_inner ipsPad'>
	
		<ul class='ipsList_inline ipsList_csv ipsList_noSpacing ipsType_normal'>
			
				<li>
<a href='https://www.cheersandgears.com/profile/13314-oldshurst442/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/13314-oldshurst442/?do=hovercard' title="Go to oldshurst442's profile" class="ipsType_break"><span style='color:#'>oldshurst442</span></a></li>
			
				<li>
<a href='https://www.cheersandgears.com/profile/37-ocnblu/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/37-ocnblu/?do=hovercard' title="Go to ocnblu's profile" class="ipsType_break">ocnblu</a></li>
			
		</ul>
		
	
</div></li>
				
			
		</ul>
	</div>

	</div>

					
<nav class='ipsBreadcrumb ipsBreadcrumb_ ipsFaded_withHover'>
	

	<ul class='ipsList_inline ipsPos_right'>
		
		<li >
			<a data-action="defaultStream" class='ipsType_light '  href='https://www.cheersandgears.com/discover/'><i class='icon-newspaper'></i> <span>All Activity</span></a>
		</li>
		
	</ul>

	<ul data-role="breadcrumbList">
		<li>
			<a title="Home" href='https://www.cheersandgears.com/'>
				<span><i class='fa fa-home'></i> Home <i class='fa fa-angle-right'></i></span>
			</a>
		</li>
		
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/news/'>
						<span>News <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/news/audi/'>
						<span>Audi <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					Audi&#039;s New Naming System Skips America
				
			</li>
		
	</ul>
</nav>
				</div>
			</div>
			
		</main>
		
		<div id="totopscroller"></div>
		<script>
			$(function(){
				$('#totopscroller').totopscroller({
					link:'https://www.cheersandgears.com/',
					toTopHtml: '<i class="fa fa-border fa-2x fa-chevron-up"></i>',
					toBottomHtml: '<i class="fa fa-border fa-2x fa-chevron-down"></i>',
					toPrevHtml: '<i class="fa fa-border fa-2x fa-chevron-left"></i>',
					linkHtml: '<a><i class="fa fa-border fa-2x fa-link"></i></a>',
				});
			})
		</script>
		
      	<div class="ipsmake_customFooter">
			
			
<div class='ipsmake_advancedFooter colCount4'>
	
	<div class='ipsLayout_container ipsClearfix'>
	
		<div class='footerCol'>
			<h4>About Us</h4>
			<div class="divider fw"></div>
			
<p>
	CheersandGears.com
</p>

<p>
	Founded 2001
</p>

<p>
	We <span style="color:#ff0000;"><span style="font-size:18px;">♥</span></span> Cars
</p>

<p>
	<a href="https://www.cheersandgears.com/guidelines/" rel=""><span style="color:#add8e6;">Terms of Service</span></a>
</p>

<p>
	<a href="https://www.cheersandgears.com/privacy/" rel=""><span style="color:#add8e6;">Privacy Policy</span></a>
</p>

<p>
	User Submitted Content
</p>

		</div>
		
		
		<div class='footerCol'>
			<h4>Work With Us</h4>
			<div class="divider fw"></div>
			<ul class='footerLinks'>
<li><a href='https://www.cheersandgears.com/store/category/1-subscriptions/'><i class="fa fa-arrow-circle-right"></i>Subscribe</a></li>
<li><a href='https://www.cheersandgears.com/support/'><i class="fa fa-arrow-circle-right"></i>Support</a></li>
<li><a href='https://www.cheersandgears.com/staff/'><i class="fa fa-arrow-circle-right"></i>Meet the Staff</a></li>
<li><a href='https://www.cheersandgears.com/store/category/2-advertising/'><i class="fa fa-arrow-circle-right"></i>Advertising</a></li>
<li><a href='https://www.cheersandgears.com/advertising-policy/'><i class="fa fa-arrow-circle-right"></i>Advertising Policy</a></li>
</ul>
		</div>
		
		
		
		<div class='footerCol'>
			<h4>Follow Us</h4>
			<div class="divider fw"></div>
			<ul class='footerLinks'>
<li><a href='https://www.facebook.com/CheersandGears' target="_blank"><i class="fa fa-facebook-square""></i>Facebook</a></li>
<li><a href='https://www.twitter.com/CheersnGears' target="_blank"><i class="fa fa-twitter-square"></i>Twitter</a></li>
<li><a href='https://plus.google.com/+CheersandGears' target="_blank"><i class="fa fa-google-plus-square"></i>Google+</a></li>
<li><a href='https://www.instagram.com/cheersandgears/' target="_blank"><i class="fa fa-instagram"></i>Instagram</a></li>
<li><a href='https://www.youtube.com/c/Cheersandgears' target="_blank"><i class="fa fa-youtube"></i>Youtube</a></li>
</ul>
		</div>
		
		
		
		<div class='footerCol'>
			<h4>Contact Us</h4>
			<div class="divider fw"></div>
			<ul class='footerLinks'>
<li>CheersandGears.com by <a href="https://www.omniorbis.com/" target="_blank"> OmniOrbis LLC</a></li>
<li><a href="mailto:admin@cheersandgears.com">admin@cheersandgears.com</a></li>
<li>OmniOrbis LLC<br>
PO Box 17974<br>
Pittsburgh PA, 15235</li>
</ul>
		</div>
		
		
		
		
		
		
	</div>
	
</div>
		</div>
		<footer id="ipsLayout_footer" class="ipsClearfix"><div class="ipsLayout_container">
				
				

<ul class='ipsList_inline ipsType_right' id="elFooterCopyright">
	<li id="ipsmakeCopyright">
		<i class="fa fa-copyright"></i>  <a href="http://www.ipsmake.com">IPS Theme</a> by <a href="http://www.ipsmake.com">IPSMake</a>
	</li>
</ul>

<ul class='ipsList_inline ipsType_center ipsSpacer_top' id="elFooterLinks">

	
	
	
	
	
		<li><a href='https://www.cheersandgears.com/privacy/'>Privacy Policy</a></li>
	
	
		<li><a href='https://www.cheersandgears.com/contact/' data-ipsdialog data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='Thanks, your message has been sent to the administrators.' data-ipsdialog-title="Contact Us">Contact Us</a></li>
	
</ul>	


<p id='elCopyright'>
	<span id='elCopyright_userLine'>Copyright © 2001 CheersandGears.com</span>
	<a rel='nofollow' title='Invision Community' href='https://www.invisioncommunity.com/'>Powered by Invision Community</a>
</p>
			</div>
		</footer>
		
<div id="elMobileDrawer" class="ipsDrawer ipsHide">
	<a href="#" class="ipsDrawer_close" data-action="close"><span>×</span></a>
	<div class="ipsDrawer_menu">
		<div class="ipsDrawer_content">
<ul id="elUserNav_mobile" class="ipsList_inline signed_in ipsClearfix">
	


</ul>

			

			<div class="ipsSpacer_bottom ipsPad">
				<ul class="ipsToolList ipsToolList_vertical">
					
						<li>
							<a href="https://www.cheersandgears.com/login/" class="ipsButton ipsButton_light ipsButton_small ipsButton_fullWidth">Existing user? Sign In</a>
						</li>
						
							<li>
								<a href="https://www.cheersandgears.com/register/" id="elRegisterButton_mobile" class="ipsButton ipsButton_small ipsButton_fullWidth ipsButton_important">Sign Up</a>
							</li>
						
					

					
				</ul>
</div>

			<ul class="ipsDrawer_list">
				

				
				
				
				
					
						
						
							<li><a href="https://www.cheersandgears.com/articles/news/" >News by Brand</a></li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Auto Shows</a></h4>
								<ul class="ipsDrawer_list">
<li data-action="back"><a href="#">Back</a></li>
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/detroit-auto-show/' >
					North American International Auto Show (Detroit)
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/chicago-auto-show/' >
					Chicago Auto Show
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/' >
					New York International Auto Show
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/la-auto-show/' >
					Los Angeles Auto Show
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/geneva-auto-show/' >
					Geneva Auto Show
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/consumer-electronics-show-ces/' >
					Consumer Electronics Show (CES)
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/shanghai-auto-show/' >
					Shanghai Auto Show
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/frankfurt-international-motor-show/' >
					Frankfurt International Auto Show
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/tokyo-motor-show/' >
					Tokyo Motor Show
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/paris-motor-show/' >
					Paris Motor Show
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/sema/' >
					SEMA
				</a>
			</li>
		
	

									
										
								</ul>
</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Reviews</a></h4>
								<ul class="ipsDrawer_list">
<li data-action="back"><a href="#">Back</a></li>
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/reviews/' >
					Full Reviews
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/reviews/quick-drive/' >
					Quick Drives
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/reviews/first-drive/' >
					First Drive
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/reviews/road-masters/' >
					Road Masters
				</a>
			</li>
		
	

									
										
								</ul>
</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Opinion</a></h4>
								<ul class="ipsDrawer_list">
<li data-action="back"><a href="#">Back</a></li>
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/opinion/fabulous-flops/' >
					Fabulous Flops
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/opinion/afterthoughts/' >
					Afterthoughts
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/opinion/this-nat/' >
					This n'at
				</a>
			</li>
		
	

									
										
								</ul>
</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Community</a></h4>
								<ul class="ipsDrawer_list">
<li data-action="back"><a href="#">Back</a></li>
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/forums/' >
					Forums
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/clubs/' >
					Clubs
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/collections/' >
					Garage
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/gallery/' >
					Gallery
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/calendar/' >
					Calendar
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/guidelines/' >
					Guidelines
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/staff/' >
					Staff
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/online/' >
					Online Users
				</a>
			</li>
		
	

									
										
								</ul>
</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Activity</a></h4>
								<ul class="ipsDrawer_list">
<li data-action="back"><a href="#">Back</a></li>
									
										<li><a href="https://www.cheersandgears.com/discover/">Activity</a></li>
									
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/discover/' >
					All Activity
				</a>
			</li>
		
	

	

	

	

	
		
			<li>
				<a href='https://www.cheersandgears.com/search/' >
					Search
				</a>
			</li>
		
	

										
								</ul>
</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Store</a></h4>
								<ul class="ipsDrawer_list">
<li data-action="back"><a href="#">Back</a></li>
									
										<li><a href="https://www.cheersandgears.com/store/">Store</a></li>
									
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/clients/orders/' >
					Orders
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/clients/purchases/' >
					Manage Purchases
				</a>
			</li>
		
	

	
		
			
			<li class='ipsDrawer_itemParent'>
				<h4 class='ipsDrawer_title'><a href='#'>My Details</a></h4>
				<ul class='ipsDrawer_list'>
					<li data-action="back"><a href='#'>Back</a></li>
					
					


	
		
			<li>
				<a href='https://www.cheersandgears.com/clients/info/' >
					Personal Information
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/clients/addresses/' >
					Addresses
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/clients/cards/' >
					Cards
				</a>
			</li>
		
	

	

	
		
			<li>
				<a href='https://www.cheersandgears.com/clients/credit/' >
					Account Credit
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/clients/alternative-contacts/' >
					Alternative Contacts
				</a>
			</li>
		
	

	

				</ul>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/support/' >
					Support
				</a>
			</li>
		
	

										
								</ul>
</li>
						
					
				
					
						
						
							<li><a href="https://www.cheersandgears.com/leaderboard/" >Leaderboard</a></li>
						
					
				
					
						
						
							<li><a href="https://www.cheersandgears.com/ourpicks/" >Our Picks</a></li>
						
					
				
			</ul>
</div>
	</div>
</div>
		

	<script type='text/javascript'>
		var ipsDebug = false;		
	
		var CKEDITOR_BASEPATH = '//www.cheersandgears.com/applications/core/interface/ckeditor/ckeditor/';
	
		var ipsSettings = {
			
			
			
			
			cookie_prefix: "ips4_",
			
			
			cookie_ssl: true,
			
			imgURL: "",
			baseURL: "//www.cheersandgears.com/",
			jsURL: "//www.cheersandgears.com/applications/core/interface/js/js.php",
			csrfKey: "2b6302264dce249f29a1e2bc68580fac",
			antiCache: "91dbd1187a",
			disableNotificationSounds: false,
			useCompiledFiles: true,
			links_external: 1,
			memberID: 0
		};
	</script>



<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_library.js.5f66905a53e9f3d5abfb32cda34ee059.js?v=91dbd1187a' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_js_lang_1.js.e8649aad4b0fcda67ce386ff9ae266f2.js?v=91dbd1187a' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_framework.js.6b6ac2b3d6a656211dca9696bc67e75d.js?v=91dbd1187a' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_core/global_global_core.js.d9c49ebdbb58b0aeb6f4ae5de523fe30.js?v=91dbd1187a' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_front.js.b19f3a64499d0ef0b1d7729ff6ddffa6.js?v=91dbd1187a' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_core/front_front_core.js.7b3de745650e60536cee7e216210bab1.js?v=91dbd1187a' data-ips></script>


<script type='text/javascript' src='//www.cheersandgears.com/applications/core/interface/ckeditor/ckeditor/ckeditor.js?v=91dbd1187a' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_cms/front_app.js.c85c32dbaa047873cc09857ba506176c.js?v=91dbd1187a' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_map.js.0fa5bec87f4c465941ce183aaef53e95.js?v=91dbd1187a' data-ips></script>



	<script type='text/javascript'>
		
			ips.setSetting( 'date_format', jQuery.parseJSON('"mm\/dd\/yy"') );
		
			ips.setSetting( 'date_first_day', jQuery.parseJSON('0') );
		
			ips.setSetting( 'remote_image_proxy', jQuery.parseJSON('1') );
		
			ips.setSetting( 'ipb_url_filter_option', jQuery.parseJSON('"none"') );
		
			ips.setSetting( 'url_filter_any_action', jQuery.parseJSON('"allow"') );
		
			ips.setSetting( 'bypass_profanity', jQuery.parseJSON('0') );
		
		
	</script>


<!--LOAD FONTS-->


<script src='https://www.cheersandgears.com/uploads/set_resources_6/5d4722b752ac70c505dd72d6df96cb86_jquery.headtacular.min.js'></script>
<script type='text/javascript'>
	(function($){
		$(document).ready(function() {
			
			$('.header').headtacular({ scrollPoint: 10 });
				
		});
	})(jQuery);
</script>

<script type='text/javascript'>
$(document).ready(function(){


function debounce(func, wait, immediate) {
	var timeout;
	return function() {
		var context = this, args = arguments;
		var later = function() {
			timeout = null;
			if (!immediate) func.apply(context, args);
		};
		var callNow = immediate && !timeout;
		clearTimeout(timeout);
		timeout = setTimeout(later, wait);
		if (callNow) func.apply(context, args);
	};
};
	
		

// Firefox calculates width differently due to scrollbar on Windows
if( navigator.userAgent.toLowerCase().indexOf('firefox') > -1 ){
    var browserResponsiveWidth = 963;
}else{
    var browserResponsiveWidth = 980;
}

// Relocate search bar
var relocateSearch = function(){
		
	var currentBrowserWidth = $(window).width();
    
    if(currentBrowserWidth > browserResponsiveWidth){
		$("#elSearch").prependTo("#searchWrap");
	} else {
		$("#elSearch").prependTo("#ipsm_reponsiveSearch");
	}
	
}

relocateSearch();
		

		
var resizeWindow = function(){

    var currentBrowserWidth = $(window).width();

    if(currentBrowserWidth > browserResponsiveWidth){

    // Desktops

        $("#elSearch").prependTo("#searchWrap");
        $("body").addClass("ipsm_desktop");


    } else {

    // Tablets and mobiles

        $("#elSearch").prependTo("#ipsm_reponsiveSearch");
        $("body").removeClass("ipsm_desktop");

    }

}

resizeWindow();




var ua = navigator.userAgent.toLowerCase();
var isAndroid = ua.indexOf("android") > -1;

// Run width functions after 100ms pause
$(window).resize(debounce(function(){
	
	resizeWindow();
	
	if(!isAndroid) {
		relocateSearch();
	}
	
}, 100));


/* Navigation */            
function ipsmakeNavigation() {
	
	var navwidth = 0;
	var morewidth = $('.ipsNavBar_primary .ipsmakeNav_more').outerWidth(true);
	$('.ipsNavBar_primary > ul > li:not(.ipsmakeNav_more)').each(function() {
		navwidth += $(this).outerWidth( true );
	});
	var availablespace = $('.ipsNavBar_primary').outerWidth(true) - morewidth;
	if (navwidth > availablespace) {
		var lastItem = $('.ipsNavBar_primary > ul > li:not(.ipsmakeNav_more)').last();
		lastItem.attr('data-width', lastItem.outerWidth(true));
		lastItem.prependTo($('.ipsNavBar_primary .ipsmakeNav_more > ul'));
		ipsmakeNavigation();
	} else {
		var firstMoreElement = $('.ipsNavBar_primary li.ipsmakeNav_more li').first();
		if (navwidth + firstMoreElement.data('width') < availablespace) {
			firstMoreElement.insertBefore($('.ipsNavBar_primary .ipsmakeNav_more'));
		}
	}
	
	if ($('.ipsmakeNav_more li').length > 0) {
		$('.ipsmakeNav_more').css('display','inline-block');
	} else {
		$('.ipsmakeNav_more').css('display','none');
	}
	
}

$(window).on('load',function(){
	$(".navPosition").removeClass("hiddenLinks");
  	ipsmakeNavigation();
});
 
$(window).on('resize',function(){
	ipsmakeNavigation();
});



// Make hover navigation work with touch devices
/* Navigation */            
function ipsmakeNavigation() {
	
	var navwidth = 0;
	var morewidth = $('.ipsNavBar_primary .ipsmakeNav_more').outerWidth(true);
	$('.ipsNavBar_primary > ul > li:not(.ipsmakeNav_more)').each(function() {
		navwidth += $(this).outerWidth( true );
	});
	var availablespace = $('.ipsNavBar_primary').outerWidth(true) - morewidth;
	if (navwidth > availablespace) {
		var lastItem = $('.ipsNavBar_primary > ul > li:not(.ipsmakeNav_more)').last();
		lastItem.attr('data-width', lastItem.outerWidth(true));
		lastItem.prependTo($('.ipsNavBar_primary .ipsmakeNav_more > ul'));
		ipsmakeNavigation();
	} else {
		var firstMoreElement = $('.ipsNavBar_primary li.ipsmakeNav_more li').first();
		if (navwidth + firstMoreElement.data('width') < availablespace) {
			firstMoreElement.insertBefore($('.ipsNavBar_primary .ipsmakeNav_more'));
		}
	}
	
	if ($('.ipsmakeNav_more li').length > 0) {
		$('.ipsmakeNav_more').css('display','inline-block');
	} else {
		$('.ipsmakeNav_more').css('display','none');
	}
	
}

$(window).on('load',function(){
	$(".navPosition").removeClass("hiddenLinks");
  	ipsmakeNavigation();
});
 
$(window).on('resize',function(){
	ipsmakeNavigation();
});


// Make hover navigation work with touch devices
/*
$('.ipsNavBar_primary a[data-hover]').on("touchstart", function (e) {
    'use strict'; //satisfy code inspectors
    
    var link = $(this); //preselect the link
    var linkParent = $(this).parent('li');
    
    if (link.hasClass('hover')) {
        return true;
    } else {
        link.addClass('hover');
        linkParent.addClass('hover');
        $('.ipsNavBar_primary li, .ipsNavBar_primary a[data-hover]').not(this).removeClass('hover');
        e.preventDefault();
        return false; //extra, and to make sure the function has consistent return points
    }
}); */

});  
</script>

<script src='https://www.cheersandgears.com/uploads/set_resources_6/5d4722b752ac70c505dd72d6df96cb86_jquery.totop.min.js'></script>

<script src='https://www.cheersandgears.com/uploads/set_resources_6/5d4722b752ac70c505dd72d6df96cb86_plugins.min.js'></script>
<script src='https://www.cheersandgears.com/uploads/set_resources_6/5d4722b752ac70c505dd72d6df96cb86_functions.min.js'></script>

<script src='https://www.cheersandgears.com/uploads/set_resources_6/5d4722b752ac70c505dd72d6df96cb86_ipsm_sticky.js'></script>

		
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7830814-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
		
		
<!--VIGLINK-->

	<script type="text/javascript">
	  var vglnk = { key: 'b92d1d50e340fa44ae9453a60a23a261'
	              };
	
	  (function(d, t) {
	    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
	    s.src = '//cdn.viglink.com/api/vglnk.js';
	    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
	  }(document, 'script'));
	</script>

		
		<!--ipsQueryLog-->
		<!--ipsCachingLog-->
		
	</body></html>
