<!DOCTYPE html>
<html lang="en-US" dir="ltr">
	<head>
		<title>Volkswagen Announces Five-Seat Atlas Concept - New York Auto Show - Cheers and Gears</title>
		
			<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7830814-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
		
		<!--[if lt IE 9]>
			<link rel="stylesheet" type="text/css" href="https://www.cheersandgears.com/uploads/css_built_15/5e61784858ad3c11f00b5706d12afe52_ie8.css.13d769d32f16193dadb63db6c753bc94.css">
		    <script src="//www.cheersandgears.com/applications/core/interface/html5shiv/html5shiv.js"></script>
		<![endif]-->
		
<meta charset="utf-8">

	<meta name="viewport" content="width=device-width, initial-scale=1">



	
		
			
				<meta name="description" content="We hope that it gets a better name than “Five-Passenger Atlas”">
			
		
	

	
		
			
				<meta property="og:title" content="Volkswagen Announces Five-Seat Atlas Concept">
			
		
	

	
		
			
				<meta property="og:type" content="object">
			
		
	

	
		
			
				<meta property="og:url" content="https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/">
			
		
	

	
		
			
				<meta property="og:description" content="We hope that it gets a better name than “Five-Passenger Atlas”">
			
		
	

	
		
			
				<meta property="og:updated_time" content="2018-03-20T15:51:14Z">
			
		
	

	
		
			
				<meta name="keywords" content="Volkswagen, Volkswagen Atlas, Five-Seat Crossover, New York Auto Show">
			
		
	

	
		
			
				<meta property="og:image" content="https://www.cheersandgears.com/uploads/monthly_2018_03/5ab0227f235ae_VolkswagenAtlasFiveSeatTeaser.jpg.c56178c667039f7580500b0c7f22da75.jpg">
			
		
	

	
		
			
				<meta name="twitter:card" content="summary_large_image">
			
		
	

	
		
			
				<meta name="twitter:site" content="cheersngears">
			
		
	

	
		
			
				<meta name="twitter:title" content="Volkswagen Announces Five-Seat Atlas Concept">
			
		
	

	
		
			
				<meta name="twitter:description" content="


	Today, Volkswagen announced that it would be building a five-passenger variant of the Atlas crossover. The “Five-Passenger Atlas,” as Volkswagen is calling it at the moment will be shown in concept form next week at the New York Auto Show. It is uncle">
			
		
	

	
		
			
				<meta name="twitter:image" content="https://www.cheersandgears.com/uploads/monthly_2018_03/5ab0227f235ae_VolkswagenAtlasFiveSeatTeaser.jpg.c56178c667039f7580500b0c7f22da75.jpg">
			
		
	

	
		
			
				<meta property="og:site_name" content="Cheers and Gears">
			
		
	

	
		
			
				<meta property="og:locale" content="en_US">
			
		
	

	
		
			
				<meta property="fb:app_id" content="150880928282930">
			
		
	

<meta name="theme-color" content="#3d6594">
<link rel="canonical" href="https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/" />
<link rel="alternate" type="application/rss+xml" title="CheersandGears News" href="https://www.cheersandgears.com/rss/1-cheersandgears-news.xml/" />

		


	
		<link href="https://fonts.googleapis.com/css?family=Open%20Sans:300,300i,400,400i,700,700i" rel="stylesheet">
	



	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/341e4a57816af3ba440d891ca87450ff_framework.css.b5542d8b4524655684e2d7fe76dc7b15.css?v=e2f458b509' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/05e81b71abe4f22d6eb8d1a929494829_responsive.css.69921c7dd89d88c5e4bbf265538b7669.css?v=e2f458b509' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/6a9d77695c621a5f166837933ee37199_notice.css.e6b568fe8ede0d61b38acc04724422ce.css?v=e2f458b509' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/c8cd9abd157846b1207e9b2320977b5a_slider.css.452b8896c52f493732dce6ac164be4e6.css?v=e2f458b509' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/90eb5adf50a8c640f633d47fd7eb1778_core.css.9637b3ef174cf0e8aadfdeba7cde855c.css?v=e2f458b509' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/5a0da001ccc2200dc5625c3f3934497d_core_responsive.css.aa2efa84e4a20b57a181fc0ec98a22d4.css?v=e2f458b509' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/page_objects/articles.css.4985e34fca35c77e2c0050e91de65b73.css?v=e2f458b509' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/9037af43189dec1f1ca4d162227a3350_record.css.380841c6585661f6952f8238f7afe99b.css?v=e2f458b509' media='all'>

	<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/97c0a48072ce601c9764cb6b00a6588a_page.css.523c5ae78776174794c0861ab5b8f735.css?v=e2f458b509' media='all'>




<link rel='stylesheet' href='https://www.cheersandgears.com/uploads/css_built_15/258adbb6e4f3e83cd3b355f84e3fa002_custom.css.1d9fb89e7ba3213a5fddffc27b817530.css?v=e2f458b509' media='all'>



		
		

	<link rel='shortcut icon' href='https://www.cheersandgears.com/uploads/monthly_2017_12/favicon.ico.b383e322fcd8f8da5d39db1c2f06c25e.ico'>

	</head>
	<body class="ipsApp ipsApp_front ipsJS_none ipsClearfix cCmsDatabase_articles9283759273592" data-controller="core.front.core.app,linkfavicons.front.content.link"  data-message=""  data-pageapp="cms" data-pagelocation="front" data-pagemodule="pages" data-pagecontroller="page"><div class="notice_topbar">

      
</div>
		<a href="#elContent" class="ipsHide" title="Go to main content on this page" accesskey="m">Jump to content</a>
		
		<div id="ipsLayout_header" class="ipsClearfix">
			

			


			
<ul id='elMobileNav' class='ipsList_inline ipsResponsive_hideDesktop ipsResponsive_block' data-controller='core.front.core.mobileNav' data-default="cms_records1">
	
		
			
			
				
				
			
				
				
			
				
					<li id='elMobileBreadcrumb'>
						<a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/'>
							<span>New York Auto Show</span>
						</a>
					</li>
				
				
			
				
				
			
		
	
	
	
	<li >
		<a data-action="defaultStream" class='ipsType_light'  href='https://www.cheersandgears.com/discover/'><i class='icon-newspaper'></i></a>
	</li>

	
		<li class='ipsJS_show'>
			<a href='https://www.cheersandgears.com/search/' data-action="mobileSearch"><i class='fa fa-search'></i></a>
		</li>
	
	<li data-ipsDrawer data-ipsDrawer-drawerElem='#elMobileDrawer'>
		<a href='#'>
			
			
				
			
			
			
			<i class='fa fa-navicon'></i>
		</a>
	</li>
</ul>
			<header>
				<div class="ipsLayout_container">
					


<a href='https://www.cheersandgears.com/' id='elLogo' accesskey='1'><img src="https://www.cheersandgears.com/uploads/monthly_2017_12/CG-Logo.png.916c36c3a8632cb829f7c3ac653dce55.png" alt='Cheers and Gears'></a>

					

	<ul id="elUserNav" class="ipsList_inline cSignedOut ipsClearfix ipsResponsive_hidePhone ipsResponsive_block">
		
		
	


	<li class='cUserNav_icon ipsHide' id='elCart_container'></li>
	<li class='elUserNav_sep ipsHide' id='elCart_sep'></li>

<li id="elSignInLink">
			
				<a href="https://www.cheersandgears.com/login/" data-ipsmenu-closeonclick="false" data-ipsmenu id="elUserSignIn">
					Existing user? Sign In  <i class="fa fa-caret-down"></i>
				</a>
			
			
<div id='elUserSignIn_menu' class='ipsMenu ipsMenu_auto ipsHide'>
	<div data-role="loginForm">
		
			<div class='ipsColumns ipsColumns_noSpacing'>
				<div class='ipsColumn ipsColumn_wide' id='elUserSignIn_internal'>
		
		
			
				
<form accept-charset='utf-8' class="ipsPad ipsForm ipsForm_vertical" method='post' action='https://www.cheersandgears.com/login/' data-ipsValidation novalidate>
	<input type="hidden" name="login__standard_submitted" value="1">
	
		<input type="hidden" name="csrfKey" value="cbf0705213a0b9452265b1a52214b8d8">
	
	<h4 class="ipsType_sectionHead">Sign In</h4>
	<br><br>
	<ul class='ipsList_reset'>
		
			
				
					<li class="ipsFieldRow ipsFieldRow_noLabel ipsFieldRow_fullWidth">
						<input type="text" required placeholder="Display Name" name='auth' id='auth'>
					</li>
				
			
				
					<li class="ipsFieldRow ipsFieldRow_noLabel ipsFieldRow_fullWidth">
						<input type="password" required placeholder="Password" name='password' id='password'>
					</li>
				
			
				
					
<li class='ipsFieldRow ipsFieldRow_checkbox ipsClearfix ' id="9c7ffa65f11c317804907d1e35f70d9d">
	
		
		
<input type="hidden" name="remember_me" value="0">
<span class='ipsCustomInput'>
	<input
		type='checkbox'
		name='remember_me_checkbox'
		value='1'
		id="check_9c7ffa65f11c317804907d1e35f70d9d"
		data-toggle-id="9c7ffa65f11c317804907d1e35f70d9d"
		checked aria-checked='true'
		
		
		
		
		
		
	>
	
	<span></span>
</span>


		
		<div class='ipsFieldRow_content'>
			<label class='ipsFieldRow_label' for='check_9c7ffa65f11c317804907d1e35f70d9d'>Remember me </label>
			


<span class='ipsFieldRow_desc'>
	Not recommended on shared computers
</span>
			
			
		</div>
	
</li>
				
			
				
					
<li class='ipsFieldRow ipsFieldRow_checkbox ipsClearfix ' id="447c4ee74bbd7ef2ff264d7b7231e3e7">
	
		
		
<input type="hidden" name="signin_anonymous" value="0">
<span class='ipsCustomInput'>
	<input
		type='checkbox'
		name='signin_anonymous_checkbox'
		value='1'
		id="check_447c4ee74bbd7ef2ff264d7b7231e3e7"
		data-toggle-id="447c4ee74bbd7ef2ff264d7b7231e3e7"
		aria-checked='false'
		
		
		
		
		
		
	>
	
	<span></span>
</span>


		
		<div class='ipsFieldRow_content'>
			<label class='ipsFieldRow_label' for='check_447c4ee74bbd7ef2ff264d7b7231e3e7'>Sign in anonymously </label>
			
			
			
		</div>
	
</li>
				
			
		
		<li class="ipsFieldRow ipsFieldRow_fullWidth">
			<br>
			<button type="submit" class="ipsButton ipsButton_primary ipsButton_small" id="elSignIn_submit">Sign In</button>
			<br>
			<p class="ipsType_right ipsType_small">
				<a href='https://www.cheersandgears.com/lostpassword/' data-ipsDialog data-ipsDialog-title='Forgot your password?'>Forgot your password?</a>
			</p>
		</li>
	</ul>
</form>
			
		
			
		
			
		
			
		
		
				</div>
				<div class='ipsColumn ipsColumn_wide'>
					<div class='ipsPad' id='elUserSignIn_external'>
						<div class='ipsAreaBackground_light ipsPad_half'>
							<p class='ipsType_reset ipsType_small ipsType_center'><strong>Or sign in with one of these services</strong></p>
							<br>
							
								
							
								
									<div class='ipsPad_half ipsType_center'>
										

<a href='https://www.facebook.com/dialog/oauth?client_id=150880928282930&amp;scope=email,user_posts,publish_actions&amp;redirect_uri=https://www.cheersandgears.com/applications/core/interface/facebook/auth.php&amp;state=front-cbf0705213a0b9452265b1a52214b8d8-aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_facebook'>
	<span class='ipsSocial_icon'><i class='fa fa-facebook'></i></span>
	<span class='ipsSocial_text'>Sign in with Facebook</span>
</a>
									</div>
								
							
								
									<div class='ipsPad_half ipsType_center'>
										
<a href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;client_id=300795059461-3ajjium3mck62tivpdsq92k2bt63dkhh.apps.googleusercontent.com&amp;redirect_uri=https://www.cheersandgears.com/applications/core/interface/google/auth.php&amp;scope=https://www.googleapis.com/auth/plus.login%20https://www.googleapis.com/auth/userinfo.email%20https://www.googleapis.com/auth/userinfo.profile&amp;access_type=offline&amp;state=front-cbf0705213a0b9452265b1a52214b8d8-aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_google'>
	<span class='ipsSocial_icon'></span>
	<span class='ipsSocial_text'>Sign in with Google</span>
</a>
									</div>
								
							
								
									<div class='ipsPad_half ipsType_center'>
										
<a href='https://www.cheersandgears.com/login/?loginProcess=twitter&amp;ref=aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_twitter'>
	<span class='ipsSocial_icon'><i class='fa fa-twitter'></i></span>
	<span class='ipsSocial_text'>Sign in with Twitter</span>
</a>
									</div>
								
							
						</div>
					</div>
				</div>
			</div>
		
	</div>
</div>
		</li>
		
			<li>
				<a href="https://www.cheersandgears.com/register/" data-ipsdialog data-ipsdialog-size="narrow" data-ipsdialog-title="Sign Up"  id="elRegisterButton" class="ipsButton ipsButton_normal ipsButton_primary">
						Sign Up
				</a>
			</li>
		
	</ul>

				</div>
			</header>
			

	<nav data-controller='core.front.core.navBar' class=''>
		<div class='ipsNavBar_primary ipsLayout_container  ipsClearfix'>
			
				<div id='elSearch' class='ipsPos_right' data-controller='core.front.core.quickSearch' data-default="cms_records1">
					<form accept-charset='utf-8' action='//www.cheersandgears.com/search/' method='post'>
						<a href='#' id='elSearchFilter' data-ipsMenu data-ipsMenu-selectable='radio' data-ipsMenu-appendTo='#elSearch' class="ipsHide">
							<span data-role='searchingIn'>
								
									
										This Article
										
										
											<input name="type" value="cms_records1" data-role="searchFilter" type="hidden">
										
											<input name="item" value="4923" data-role="searchFilter" type="hidden">
										
										
								
							</span>
							<i class='fa fa-caret-down'></i>
						</a>
						<input type="hidden" name="type" value="cms_records1" data-role="searchFilter">
						<ul id='elSearchFilter_menu' class='ipsMenu ipsMenu_selectable ipsMenu_narrow ipsHide'>
							<li class='ipsMenu_item ' data-ipsMenuValue='all'>
								<a href='https://www.cheersandgears.com/index.php?app=core&amp;module=search&amp;controller=search&amp;csrfKey=cbf0705213a0b9452265b1a52214b8d8' title='All Content'>All Content</a>
							</li>
							<li class='ipsMenu_sep'><hr></li>
							
								
								
									<li class='ipsMenu_item ipsMenu_itemChecked' data-ipsMenuValue='{&quot;type&quot;:&quot;cms_records1&quot;,&quot;item&quot;:4923}' data-options='{&quot;type&quot;:&quot;cms_records1&quot;,&quot;item&quot;:4923}'>
										<a href='#'>This Article</a>
									</li>
								
									<li class='ipsMenu_item ' data-ipsMenuValue='{&quot;type&quot;:&quot;cms_records1&quot;,&quot;nodes&quot;:58}' data-options='{&quot;type&quot;:&quot;cms_records1&quot;,&quot;nodes&quot;:58}'>
										<a href='#'>This Category</a>
									</li>
								
								<li class='ipsMenu_sep'><hr></li>
							
							<li data-role='globalSearchMenuOptions'></li>
							<li class='ipsMenu_item ipsMenu_itemNonSelect'>
								<a href='https://www.cheersandgears.com/search/' accesskey='4'><i class='fa fa-cog'></i> Advanced Search</a>
							</li>
						</ul>
						<input type='search' id='elSearchField' placeholder='Search...' name='q'>
						<button type='submit'><i class='fa fa-search'></i></button>
					</form>
				</div>
			
			<ul data-role="primaryNavBar" class='ipsResponsive_showDesktop ipsResponsive_block'>
				


	
		
		
		<li  id='elNavSecondary_86' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/"  data-navItem-id="86" >
					News
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_64' data-role="navBarItem" data-navApp="cms" data-navExt="Pages">
			
			
				<a href="https://www.cheersandgears.com/auto_shows/"  data-navItem-id="64" >
					Auto Shows
				</a>
			
			
				<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
					


	
		
		
		<li  id='elNavSecondary_94' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/detroit-auto-show/"  data-navItem-id="94" >
					Detroit
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_95' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/chicago-auto-show/"  data-navItem-id="95" >
					Chicago
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_96' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/"  data-navItem-id="96" >
					New York
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_97' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/la-auto-show/"  data-navItem-id="97" >
					Los Angeles
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_98' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/geneva-auto-show/"  data-navItem-id="98" >
					Geneva
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_99' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/consumer-electronics-show-ces/"  data-navItem-id="99" >
					Consumer Electronics
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_100' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/shanghai-auto-show/"  data-navItem-id="100" >
					Shanghai
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_101' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/frankfurt-international-motor-show/"  data-navItem-id="101" >
					Frankfurt
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_102' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/tokyo-motor-show/"  data-navItem-id="102" >
					Tokyo
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_103' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/paris-motor-show/"  data-navItem-id="103" >
					Paris
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_104' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/auto-show-news/sema/"  data-navItem-id="104" >
					SEMA
				</a>
			
			
		</li>
	
	

					<li class='ipsHide' id='elNavigationMore_64' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_64' id='elNavigationMore_64_dropdown'>More <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_64_dropdown_menu' data-role='moreDropdown'></ul>
					</li>
				</ul>
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_80' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/reviews/"  data-navItem-id="80" >
					Reviews
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_76' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/articles/opinion/"  data-navItem-id="76" >
					Opinion
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_1' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/forums/"  data-navItem-id="1" >
					Community
				</a>
			
			
				<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
					


	
		
		
		<li  id='elNavSecondary_114' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/forums/"  data-navItem-id="114" >
					Forums
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_115' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/clubs/"  data-navItem-id="115" >
					Clubs
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_116' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/collections/"  data-navItem-id="116" >
					Garage
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_117' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/gallery/"  data-navItem-id="117" >
					Gallery
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_118' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/calendar/"  data-navItem-id="118" >
					Calendar
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_90' data-role="navBarItem" data-navApp="core" data-navExt="Leaderboard">
			
			
				<a href="https://www.cheersandgears.com/leaderboard/"  data-navItem-id="90" >
					Leaderboard
				</a>
			
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_91' data-role="navBarItem" data-navApp="core" data-navExt="Promoted">
			
			
				<a href="https://www.cheersandgears.com/ourpicks/"  data-navItem-id="91" >
					Our Picks
				</a>
			
			
		</li>
	
	

					<li class='ipsHide' id='elNavigationMore_1' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_1' id='elNavigationMore_1_dropdown'>More <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_1_dropdown_menu' data-role='moreDropdown'></ul>
					</li>
				</ul>
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_2' data-role="navBarItem" data-navApp="core" data-navExt="CustomItem">
			
			
				<a href="https://www.cheersandgears.com/discover/"  data-navItem-id="2" >
					Activity
				</a>
			
			
				<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
					


	
		
		
		<li  id='elNavSecondary_3' data-role="navBarItem" data-navApp="core" data-navExt="AllActivity">
			
			
				<a href="https://www.cheersandgears.com/discover/"  data-navItem-id="3" >
					All Activity
				</a>
			
			
		</li>
	
	

	
	

	
	

	
	

	
		
		
		<li  id='elNavSecondary_7' data-role="navBarItem" data-navApp="core" data-navExt="Search">
			
			
				<a href="https://www.cheersandgears.com/search/"  data-navItem-id="7" >
					Search
				</a>
			
			
		</li>
	
	

					<li class='ipsHide' id='elNavigationMore_2' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_2' id='elNavigationMore_2_dropdown'>More <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_2_dropdown_menu' data-role='moreDropdown'></ul>
					</li>
				</ul>
			
		</li>
	
	

	
		
		
		<li  id='elNavSecondary_14' data-role="navBarItem" data-navApp="nexus" data-navExt="Store">
			
			
				<a href="https://www.cheersandgears.com/store/"  data-navItem-id="14" >
					Store
				</a>
			
			
				<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
					


	
	

	
	

	
		
		
		<li  id='elNavSecondary_18' data-role="navBarItem" data-navApp="core" data-navExt="Menu">
			
			
				<a href="#" id="elNavigation_18" data-ipsMenu data-ipsMenu-appendTo='#elNavSecondary_14' data-ipsMenu-activeClass='ipsNavActive_menu' data-navItem-id="18" >
					My Details <i class="fa fa-caret-down"></i>
				</a>
				<ul id="elNavigation_18_menu" class="ipsMenu ipsMenu_auto ipsHide">
					

	

	

	

	

	

	

	

				</ul>
			
			
		</li>
	
	

	
	

					<li class='ipsHide' id='elNavigationMore_14' data-role='navMore'>
						<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_14' id='elNavigationMore_14_dropdown'>More <i class='fa fa-caret-down'></i></a>
						<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_14_dropdown_menu' data-role='moreDropdown'></ul>
					</li>
				</ul>
			
		</li>
	
	

				<li class='ipsHide' id='elNavigationMore' data-role='navMore'>
					<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore' id='elNavigationMore_dropdown'>More</a>
					<ul class='ipsNavBar_secondary ipsHide' data-role='secondaryNavBar'>
						<li class='ipsHide' id='elNavigationMore_more' data-role='navMore'>
							<a href='#' data-ipsMenu data-ipsMenu-appendTo='#elNavigationMore_more' id='elNavigationMore_more_dropdown'>More <i class='fa fa-caret-down'></i></a>
							<ul class='ipsHide ipsMenu ipsMenu_auto' id='elNavigationMore_more_dropdown_menu' data-role='moreDropdown'></ul>
						</li>
					</ul>
				</li>
			</ul>
		</div>
	</nav>

		</div>
		<main id="ipsLayout_body" class="ipsLayout_container">
			<div id="ipsLayout_contentArea">
				<div id="ipsLayout_contentWrapper">
					
<nav class='ipsBreadcrumb ipsBreadcrumb_top ipsFaded_withHover'>
	

	<ul class='ipsList_inline ipsPos_right'>
		
		<li >
			<a data-action="defaultStream" class='ipsType_light '  href='https://www.cheersandgears.com/discover/'><i class='icon-newspaper'></i> <span>All Activity</span></a>
		</li>
		
	</ul>

	<ul data-role="breadcrumbList">
		<li>
			<a title="Home" href='https://www.cheersandgears.com/'>
				<span><i class='fa fa-home'></i> Home <i class='fa fa-angle-right'></i></span>
			</a>
		</li>
		
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/'>
						<span>News and Reviews <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/auto-show-news/'>
						<span>Auto Shows <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/'>
						<span>New York Auto Show <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					Volkswagen Announces Five-Seat Atlas Concept
				
			</li>
		
	</ul>
</nav>
					
					<div id="ipsLayout_mainArea">
						<div class="notice_under_navbar">

      
</div>
<a id="elContent"></a>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CG Responsive -->
<center>
<div id="google_ad"; style="text-align: center;">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="2773991999"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
						
						
						

	<div class='cWidgetContainer '  data-role='widgetReceiver' data-orientation='horizontal' data-widgetArea='header'>
		<ul class='ipsList_reset'>
			
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox' data-blockID='app_core_guestSignUp_s91ivdg8u' data-blockConfig="true" data-blockTitle="Guest Signup Widget" data-blockErrorMessage="This block is only shown to guests." data-controller='core.front.widgets.block'>

<div class='ipsWidget_inner ipsPos_center ipsPad_half'>
    <div class="ipsAreaBackground_light ipsPad">
        <div class="ipsGrid">
            <div class='ipsGrid_span 3'>
                <h2 class="ipsType_sectionHead ipsSpacer_bottom ipsSpacer_half">Welcome Guest!</h2>
                <div class="ipsType_richText ipsType_normal ipsType_contained ipsSpacer_bottom">
                    
<p>
	<span style="color:#2980b9;"><strong>Founded in 2001, CheersandGears.com is one of the oldest continuously running automotive enthusiast communities on the net.  </strong></span>
</p>

<p>
	<span style="color:#2980b9;"><strong>Sign up is free and easy, come join the fun!</strong></span>
</p>

                </div>
                <ul class="ipsList_inline">
                    <li>
                        <a href='https://www.cheersandgears.com/login/' class="ipsButton ipsButton_primary ipsButton_verySmall ipsPos_right">Sign In</a>
                    </li>
                    <li>or</li>
                    <li>
                        <a href='https://www.cheersandgears.com/register/'  data-ipsDialog data-ipsDialog-size='narrow' data-ipsDialog-title='Sign Up' class="ipsButton ipsButton_primary ipsButton_verySmall ipsPos_right">Sign Up</a>
                    </li>
                    
                        
                            
                        
                            
                                <li>
                                    

<a href='https://www.facebook.com/dialog/oauth?client_id=150880928282930&amp;scope=email,user_posts,publish_actions&amp;redirect_uri=https://www.cheersandgears.com/applications/core/interface/facebook/auth.php&amp;state=front-cbf0705213a0b9452265b1a52214b8d8-aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_facebook'>
	<span class='ipsSocial_icon'><i class='fa fa-facebook'></i></span>
	<span class='ipsSocial_text'>Sign in with Facebook</span>
</a>
                                </li>
                            
                        
                            
                                <li>
                                    
<a href='https://accounts.google.com/o/oauth2/auth?response_type=code&amp;client_id=300795059461-3ajjium3mck62tivpdsq92k2bt63dkhh.apps.googleusercontent.com&amp;redirect_uri=https://www.cheersandgears.com/applications/core/interface/google/auth.php&amp;scope=https://www.googleapis.com/auth/plus.login%20https://www.googleapis.com/auth/userinfo.email%20https://www.googleapis.com/auth/userinfo.profile&amp;access_type=offline&amp;state=front-cbf0705213a0b9452265b1a52214b8d8-aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_google'>
	<span class='ipsSocial_icon'></span>
	<span class='ipsSocial_text'>Sign in with Google</span>
</a>
                                </li>
                            
                        
                            
                                <li>
                                    
<a href='https://www.cheersandgears.com/login/?loginProcess=twitter&amp;ref=aHR0cHM6Ly93d3cuY2hlZXJzYW5kZ2VhcnMuY29tL2xvZ2luLw==' class='ipsButton ipsButton_verySmall ipsButton_fullWidth ipsSocial ipsSocial_twitter'>
	<span class='ipsSocial_icon'><i class='fa fa-twitter'></i></span>
	<span class='ipsSocial_text'>Sign in with Twitter</span>
</a>
                                </li>
                            
                        
                    
                </ul>
            </div>
        </div>
    </div>
</div>
</li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox ipsWidgetHide ipsHide' data-blockID='app_birthdaygreeter_membersBirthday_5r36e67ey' data-blockConfig="true" data-blockTitle="Members Birthday" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
</li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox ipsWidgetHide ipsHide' data-blockID='app_core_announcements_kq736uf3k' data-blockConfig="true" data-blockTitle="Announcements" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'></li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox' data-blockID='app_cms_Database_4g3x1n1ru' data-blockConfig="true" data-blockTitle="Database" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<div class='ipsPageHeader ipsClearfix'>

 <div class="SG_record_image " style="padding-bottom:60%;background-image:url('https://www.cheersandgears.com/uploads/monthly_2018_03/5ab0227f235ae_VolkswagenAtlasFiveSeatTeaser.jpg.c56178c667039f7580500b0c7f22da75.jpg');">
<div class="ipsPos_left"> 
    

   </div>
 </div>

  
<div class="ipsList_reset ipsGrid ipsGrid_collapsePhone">
  <div class="SG_record_left ipsGrid_span3 ipsSpacer_top ipsType_right ipsResponsive_hidePhone">
    
    <div>
    
	


	<a href="https://www.cheersandgears.com/profile/10485-william-maley/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_small" title="Go to William Maley's profile">
		<img src='https://pbs.twimg.com/profile_images/723626869/mud_normal.JPG' alt='William Maley'>
	</a>

	<div>
      
		<p class='ipsSpacer_both ipsSpacer_half ipsClearfix ipsType_reset ipsType_large ipsType_blendLinks'>
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>
		</p>
	</div>
      <time datetime='2018-03-19T20:50:41Z' title='03/19/2018 08:50  PM' data-short='22 hr'>22 hours ago</time>
</div>	
  </div>
  <div class=" SG_record_right_with_image ipsGrid_span9 ipsAreaBackground_reset">
    
    <div class="ipsResponsive_showPhone ipsResponsive_hideDesktop">
      


	<a href="https://www.cheersandgears.com/profile/10485-william-maley/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_tiny" title="Go to William Maley's profile">
		<img src='https://pbs.twimg.com/profile_images/723626869/mud_normal.JPG' alt='William Maley'>
	</a>

      <p class='ipsSpacer_both ipsSpacer_half ipsClearfix ipsType_blendLinks'>
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>
       • <time datetime='2018-03-19T20:50:41Z' title='03/19/2018 08:50  PM' data-short='22 hr'>22 hours ago</time>
		</p>
    </div>
    
  <h1 class='ipsType_pageTitle ipsContained_container ipsSpacer_bottom'>
		

		
		
		

		<div class='ipsType_break ipsContained'>Volkswagen Announces Five-Seat Atlas Concept</div>
	</h1>
    
    
 

    
<p>
	We hope that it gets a better name than “Five-Passenger Atlas”
</p>

    <article class='ipsContained ipsSpacer_top'>
	<div class='ipsClearfix'>
      
		<section class="ipsType_richText ipsType_normal" data-controller='core.front.core.lightboxedImages'><div data-controller="core.front.core.articlePages">
<div data-role="contentPage">
<hr data-role="contentPageBreak">
<p>
	Today, Volkswagen announced that it would be building a five-passenger variant of the Atlas crossover. The “Five-Passenger Atlas,” as Volkswagen is calling it at the moment will be shown in concept form next week at the New York Auto Show. It is unclear whether the five-seat version will be shorter, but it appears to look slightly different than the standard Atlas. The new model will be built on Volkswagen's MQB platfrom and produced alongside the Atlas at the Chattanooga, TN plant.
</p>
<p>
	“The Atlas has built strong momentum for Volkswagen in the SUV segment, and we are excited to grow our SUV portfolio with this new, Chattanooga-assembled five-passenger SUV. We are not only committed to this market, we are committed to our U.S. manufacturing home in Chattanooga, Tennessee,” said Hinrich J. Woebcken, President and CEO, Volkswagen Group of America, Inc.
</p>
<p>
	Source: Volkswagen<br>
	Press Release is on Page 2<br></p>
</div>
<div data-role="contentPage">
<hr data-role="contentPageBreak">
<p></p>
<p><span style="font-size:18px;"><strong>VOLKSWAGEN ANNOUNCES A NEW FIVE-PASSENGER ATLAS SUV TO BE BUILT IN CHATTANOOGA</strong></span><br><br>
	Mar 19, 2018
</p>
<ul><li>
		Based off Volkswagen’s award-winning MQB platform, a concept version will be unveiled at the 2018 New York International Auto Show
	</li></ul>
<p><strong>Chattanooga, Tenn. –</strong> Volkswagen of America, Inc., announced today that it will be building a new five-passenger SUV at its Chattanooga factory. Based off Volkswagen’s award-winning MQB platform, the new Volkswagen SUV will be a variant of the seven-passenger Atlas and, like its sibling, will be designed and engineered for the American market.
</p>
<p>
	“The Atlas has built strong momentum for Volkswagen in the SUV segment, and we are excited to grow our SUV portfolio with this new, Chattanooga-assembled five-passenger SUV,” said Hinrich J. Woebcken, President and CEO, Volkswagen Group of America, Inc. “We are not only committed to this market, we are committed to our U.S. manufacturing home in Chattanooga, Tennessee.”
</p>
<p>
	Woebcken made the announcement in Chattanooga today with Tennessee Governor Bill Haslam.
</p>
<p>
	“During my time as Governor, I’ve watched Volkswagen Chattanooga flourish from a single vehicle producer, starting with the Passat, into what it is today—a thriving U.S. manufacturing operation that can produce three models, and counting,” said Governor Haslam. “We value Volkswagen as a committed partner, whose investments in the state have not only created new jobs, but have helped us build a skilled Tennessee workforce. I look forward to watching as VW continues to grow in Tennessee.”
</p>
<p>
	Volkswagen will invest approximately $340 million to bring the vehicle to market, in addition to approximately $900 million already invested to expand the plant for Atlas production. The five-passenger Atlas variant will mark the third Volkswagen model assembled at the Chattanooga factory. Volkswagen Chattanooga also manufactures the Passat, which went on sale in 2011, and the Atlas, which started sales in 2017.
</p>
<p>
	A concept version of the five-passenger SUV will be officially unveiled at the 2018 New York International Auto Show.
</p>
</div>
</div></section>
      </div></article>
    
    
	<div class='ipsPos_right ipsSpacer_top'>
		

	<div data-controller='core.front.core.reaction' class='ipsItemControls_right ipsClearfix '>	
		<div class='ipsReact ipsPos_right'>
			
				<div class='ipsReact_blurb ipsHide' data-role='reactionBlurb'>
					
				</div>
			
			
			
		</div>
	</div>


		<br>
	</div>
	
    		
    <div class="ipsSpacer_top">


	
		<ul class='ipsTags ipsList_inline ' >
			
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/new%20york%20auto%20show/" class='ipsTag' title="Find other content tagged with 'new york auto show'" rel="tag"><span>new york auto show</span></a>
	
</li>
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/preview/" class='ipsTag' title="Find other content tagged with 'preview'" rel="tag"><span>preview</span></a>
	
</li>
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/volkswagen/" class='ipsTag' title="Find other content tagged with 'volkswagen'" rel="tag"><span>volkswagen</span></a>
	
</li>
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/five-seat%20atlas/" class='ipsTag' title="Find other content tagged with 'five-seat atlas'" rel="tag"><span>five-seat atlas</span></a>
	
</li>
				
					


<li >
	<a href="https://www.cheersandgears.com/tags/atlas/" class='ipsTag' title="Find other content tagged with 'atlas'" rel="tag"><span>atlas</span></a>
	
</li>
				
			
			
		</ul>
		
	
</div>
    	
  </div>
</div>
  

	
</div>



<div class="ipsPageHeader">
	<div class='ipsPos_right ipsResponsive_hidePhone'>
		

<div data-followApp='cms' data-followArea='records1' data-followID='4923' data-controller='core.front.core.followButton'>
	
		<span class='ipsType_light ipsType_blendLinks ipsResponsive_hidePhone ipsResponsive_inline'><i class='fa fa-info-circle'></i> <a href='https://www.cheersandgears.com/login/' title='Go to the sign in page'>Sign in to follow this</a>&nbsp;&nbsp;</span>
	
	

	<div class="ipsFollow ipsPos_middle ipsButton ipsButton_link ipsButton_verySmall " data-role="followButton">
		
			<a href='https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=notifications&amp;do=followers&amp;follow_app=cms&amp;follow_area=records1&amp;follow_id=4923' title='See who follows this' class='ipsType_blendLinks ipsType_noUnderline' data-ipsTooltip data-ipsDialog data-ipsDialog-size='narrow' data-ipsDialog-title='Who follows this'>Followers</a>
			<a class='ipsCommentCount' href='https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=notifications&amp;do=followers&amp;follow_app=cms&amp;follow_area=records1&amp;follow_id=4923' title='See who follows this' data-ipsTooltip data-ipsDialog data-ipsDialog-size='narrow' data-ipsDialog-title='Who follows this'>1</a>
		
	</div>

</div>
	</div>
	<div class='ipsPos_right ipsResponsive_hidePhone'>
		






	</div>
</div>

<article class='ipsContained ipsSpacer_top'>
	<div class='ipsClearfix'>
		
		
	</div>
	
	<div class='ipsItemControls'>
	
		<ul class='ipsToolList ipsToolList_horizontal ipsPos_left ipsClearfix ipsResponsive_noFloat ipsItemControls_left'>
			
			
			
				<li><a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/?do=report&amp;d=1&amp;id=4923' class='ipsButton ipsButton_verySmall ipsButton_link ipsButton_fullWidth' data-ipsDialog data-ipsDialog-size='medium' data-ipsDialog-title="Report Article" data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage="Thanks for your report." title="Report Article">Report Article</a></li>
			
			
		</ul>
	</div>
</article>

<div class='ipsResponsive_showPhone ipsResponsive_block ipsSpacer_top'>
	

<div data-followApp='cms' data-followArea='records1' data-followID='4923' data-controller='core.front.core.followButton'>
	
		<span class='ipsType_light ipsType_blendLinks ipsResponsive_hidePhone ipsResponsive_inline'><i class='fa fa-info-circle'></i> <a href='https://www.cheersandgears.com/login/' title='Go to the sign in page'>Sign in to follow this</a>&nbsp;&nbsp;</span>
	
	

	<div class="ipsFollow ipsPos_middle ipsButton ipsButton_link ipsButton_verySmall " data-role="followButton">
		
			<a href='https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=notifications&amp;do=followers&amp;follow_app=cms&amp;follow_area=records1&amp;follow_id=4923' title='See who follows this' class='ipsType_blendLinks ipsType_noUnderline' data-ipsTooltip data-ipsDialog data-ipsDialog-size='narrow' data-ipsDialog-title='Who follows this'>Followers</a>
			<a class='ipsCommentCount' href='https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=notifications&amp;do=followers&amp;follow_app=cms&amp;follow_area=records1&amp;follow_id=4923' title='See who follows this' data-ipsTooltip data-ipsDialog data-ipsDialog-size='narrow' data-ipsDialog-title='Who follows this'>1</a>
		
	</div>

</div>
</div>
<div class='ipsResponsive_showPhone ipsResponsive_block ipsSpacer_top'>
	






</div>
	
<div class='ipsGrid ipsGrid_collapsePhone ipsPager ipsClearfix ipsSpacer_top'>
	<div class="ipsGrid_span6 ipsType_left ipsPager_prev">
		<div class='ipsType_break ipsContained'>
		
			<a href="https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/" title="Go to New York Auto Show" rel="up">
				<span class="ipsPager_type">Go to articles</span>
				<span class="ipsPager_title ipsType_light ipsTruncate ipsTruncate_line">New York Auto Show</span>
			</a>
		
		</div>
	</div>
	
</div>



	

	<ul class='ipsList_inline ipsList_noSpacing ipsClearfix' data-controller="core.front.core.sharelink">
		
			<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fauto-show-news%2Fny-auto-show%2Fvolkswagen-announces-five-seat-atlas-concept-r4923%2F" class="cShareLink cShareLink_facebook" target="_blank" data-role="shareLink" title='Share on Facebook' data-ipsTooltip rel='noopener'>
	<i class="fa fa-facebook"></i>
</a></li>
		
			<li>
<a href="http://twitter.com/share?text=Volkswagen%20Announces%20Five-Seat%20Atlas%20Concept&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fauto-show-news%2Fny-auto-show%2Fvolkswagen-announces-five-seat-atlas-concept-r4923%2F" class="cShareLink cShareLink_twitter" target="_blank" data-role="shareLink" title='Share on Twitter' data-ipsTooltip rel='noopener'>
	<i class="fa fa-twitter"></i>
</a></li>
		
			<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fauto-show-news%2Fny-auto-show%2Fvolkswagen-announces-five-seat-atlas-concept-r4923%2F" class="cShareLink cShareLink_google" target="_blank" data-role="shareLink" title='Share on Google+' data-ipsTooltip rel='noopener'>
	<i class="fa fa-google-plus"></i>
</a></li>
		
			<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fauto-show-news%2Fny-auto-show%2Fvolkswagen-announces-five-seat-atlas-concept-r4923%2F&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept" class="cShareLink cShareLink_linkedin" target="_blank" data-role="shareLink" title='Share on LinkedIn' data-ipsTooltip rel='noopener'>
	<i class="fa fa-linkedin"></i>
</a></li>
		
			<li>
<a href="http://digg.com/submit?url=https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/" class="cShareLink cShareLink_digg" target="_blank" data-role="shareLink" title='Share on Digg' data-ipsTooltip rel='noopener'>
	<i class="fa fa-digg"></i>
</a></li>
		
			<li>
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fauto-show-news%2Fny-auto-show%2Fvolkswagen-announces-five-seat-atlas-concept-r4923%2F&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept" class="cShareLink cShareLink_reddit" target="_blank" title='Share on Reddit' data-ipsTooltip rel='noopener'>
	<i class="fa fa-reddit"></i>
</a></li>
		
			<li>
<a href="http://www.stumbleupon.com/submit?url=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F" class="cShareLink cShareLink_stumble" target="_blank" title='Share on StumbleUpon' data-ipsTooltip rel='noopener'>
	<i class="fa fa-stumbleupon"></i>
</a></li>
		
			<li>
<a href="http://pinterest.com/pin/create/button/?url=https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/&amp;media=https://www.cheersandgears.com/uploads/monthly_2017_12/5a310f8a57912_CnGSharedLogo.png.68efb4252c3caa0a2114ceb7a29f3af8.png" class="cShareLink cShareLink_pinterest" target="_blank" data-role="shareLink" title='Share on Pinterest' data-ipsTooltip rel='noopener'>
	<i class="fa fa-pinterest"></i>
</a></li>
		
			<li>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Volkswagen+Announces+Five-Seat+Atlas+Concept&url=https%3A%2F%2Fwww.cheersandgears.com%2Farticles%2Fauto-show-news%2Fny-auto-show%2Fvolkswagen-announces-five-seat-atlas-concept-r4923%2F" class="cShareLink" target="_blank" data-role="shareLink" title='Share on Flipboard' data-ipsTooltip>
	<img src='' />
</a></li>
		
			<li>
<a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/?do=email' rel='nofollow' class='cShareLink cShareLink_email' data-ipsDialog data-ipsDialog-title='Email this page' data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='The email has been sent' title='Share via email' data-ipsTooltip>
	<i class="fa fa-envelope"></i>
</a></li>
		
	</ul>



<br>

	<a id="replies"></a>
	<h2 class='ipsType_sectionTitle ipsType_reset'>User Feedback</h2>
	
<div data-controller='core.front.core.commentsWrapper' data-tabsId='ad955dbd6874fe3d380e5cf238771cf1'>
	
<div class='ipsTabs ipsClearfix' id='elTabs_ad955dbd6874fe3d380e5cf238771cf1' data-ipsTabBar data-ipsTabBar-contentArea='#ipsTabs_content_ad955dbd6874fe3d380e5cf238771cf1' >
	<a href='#elTabs_ad955dbd6874fe3d380e5cf238771cf1' ></a>
	<ul role='tablist'>
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/?tab=comments' id='ad955dbd6874fe3d380e5cf238771cf1_tab_comments' class="ipsTabs_item ipsTabs_activeItem" title='5 Comments' role="tab" aria-selected="true">
					5 Comments
				</a>
			</li>
		
	</ul>
</div>
<section id='ipsTabs_content_ad955dbd6874fe3d380e5cf238771cf1' class='ipsTabs_panels ipsTabs_contained'>
	
		
			<div id='ipsTabs_elTabs_ad955dbd6874fe3d380e5cf238771cf1_ad955dbd6874fe3d380e5cf238771cf1_tab_comments_panel' class="ipsTabs_panel" aria-labelledby="ad955dbd6874fe3d380e5cf238771cf1_tab_comments" aria-hidden="false">
				
<div data-controller='core.front.core.commentFeed, core.front.core.ignoredComments' data-autoPoll data-commentsType='comments' data-baseURL='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/' data-lastPage data-feedID='records1-4923' id='comments'>
	<br>
	
	<div data-role='commentFeed' data-controller='core.front.core.moderation'>
		
			<form action="https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/?csrfKey=cbf0705213a0b9452265b1a52214b8d8&amp;do=multimodComment" method="post" data-ipsPageAction data-role='moderationTools'>
				
				
					
					
					




<a id='comment-833514'></a>
<article  id='elComment_833514' class='ipsComment   ipsComment_parent ipsClearfix ipsClear   '>
	

<div id='comment-833514_wrap' data-controller='core.front.core.comment' data-commentApp='forums' data-commentType='forums' data-commentID="833514" data-quoteData='{&quot;userid&quot;:12,&quot;username&quot;:&quot;dfelt&quot;,&quot;timestamp&quot;:1521493538,&quot;contentapp&quot;:&quot;forums&quot;,&quot;contenttype&quot;:&quot;forums&quot;,&quot;contentclass&quot;:&quot;forums_Topic&quot;,&quot;contentid&quot;:89883,&quot;contentcommentid&quot;:833514}' class='cPost_content ipsComment_content ipsType_medium  ipsFaded_withHover'>
	
	
	<div class='ipsComment_header ipsPhotoPanel ipsPhotoPanel_mini ipsPhotoPanel_notPhone'>
		


	<a href="https://www.cheersandgears.com/profile/12-dfelt/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/12-dfelt/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_mini" title="Go to dfelt's profile">
		<img src='https://www.cheersandgears.com/uploads/monthly_2017_11/dynamite.thumb.gif.9426d3dcc83369b790c140b018d30cb4.gif' alt='dfelt'>
	</a>

		<div>
			<div class='ipsPos_right ipsType_reset ipsType_light ipsType_blendLinks'>
				<ul class='ipsList_inline ipsComment_tools'>
					
						<li><a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=reportComment&amp;comment=833514' data-ipsDialog data-ipsDialog-remoteSubmit data-ipsDialog-size='medium' data-ipsDialog-flashMessage='Thanks for your report.' data-ipsDialog-title="Report" data-action='reportComment' title='Report this content'><span class='ipsResponsive_showPhone ipsResponsive_inline'><i class='fa fa-flag'></i></span><span class='ipsResponsive_hidePhone ipsResponsive_inline'>Report reply</span></a></li>
					

					

					<li><a class='ipsType_blendLinks' href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833514' data-ipsTooltip title='Share this comment' data-ipsMenu data-ipsMenu-closeOnClick='false' id='elShareComment_' data-role='shareComment'><i class='fa fa-share-alt'></i></a></li>
					
				</ul>
			</div>
			<h3 class='ipsComment_author ipsType_blendLinks'>
				<strong class='ipsType_normal'>
<a href='https://www.cheersandgears.com/profile/12-dfelt/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/12-dfelt/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to dfelt's profile" class="ipsType_break">dfelt</a></strong>
				

	
		<span title="Member's total reputation" data-ipsTooltip class='ipsRepBadge ipsRepBadge_positive'>
	
			<i class='fa fa-plus-circle'></i> 2,511
	
		</span>
	

			</h3>
			<p class='ipsComment_meta ipsType_light ipsType_medium'>
				<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833514' class='ipsType_blendLinks'>Posted <time datetime='2018-03-19T21:05:38Z' title='03/19/2018 09:05  PM' data-short='22 hr'>22 hours ago</time></a>
				
				
			</p>

			
		</div>
	</div>
	<div class='ipsAreaBackground_reset ipsPad'>		
		<div data-role='commentContent' class='ipsType_normal ipsType_richText ipsContained' data-controller='core.front.core.lightboxedImages'>
			
			
<p>
	Nice looking CUV, they have reduced the Coupe like top of the auto. I hope they keep this as the Coupe roofline is so overdone. I have to say I really like this look in the drawing. Now execute it 100%.
</p>

			
			
		</div>

		<Div class='ipsItemControls'>
			
				

	<div data-controller='core.front.core.reaction' class='ipsItemControls_right ipsClearfix '>	
		<div class='ipsReact ipsPos_right'>
			
				<div class='ipsReact_blurb ipsHide' data-role='reactionBlurb'>
					
				</div>
			
			
			
		</div>
	</div>


			
			<ul class='ipsComment_controls ipsClearfix ipsItemControls_left' data-role="commentControls">
				
					
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833514' class='ipsJS_show'>
							<button class='ipsButton ipsButton_light ipsButton_verySmall ipsButton_narrow cMultiQuote ipsHide' data-action='multiQuoteComment' data-ipsTooltip data-ipsQuote-multiQuote data-mqId='mq833514' title='MultiQuote'><i class='fa fa-plus'></i></button>
						</li>
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833514' class='ipsJS_show'>
							<a href='#' data-action="quoteComment" data-ipsQuote-singleQuote>Quote</a>
						</li>
					
					
					
				
				<li class='ipsHide' data-role='commentLoading'>
					<span class='ipsLoading ipsLoading_tiny ipsLoading_noAnim'></span>
				</li>
			</ul>
		</div>
	</div>
	<div class='ipsMenu ipsMenu_wide ipsHide cPostShareMenu' id='elShareComment__menu'>
		<div class='ipsPad'>
			<h4 class='ipsType_sectionHead'>Share this comment</h4>
			<hr class='ipsHr'>
			<h5 class='ipsType_normal ipsType_reset'>Link to comment</h5>
			<input type='text' value='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833514' class='ipsField_fullWidth'>
			
			<h5 class='ipsType_normal ipsType_reset ipsSpacer_top'>Share on other sites</h5>
			

	<ul class='ipsList_inline ipsList_noSpacing ipsClearfix' data-controller="core.front.core.sharelink">
		
			<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833514" class="cShareLink cShareLink_facebook" target="_blank" data-role="shareLink" title='Share on Facebook' data-ipsTooltip rel='noopener'>
	<i class="fa fa-facebook"></i>
</a></li>
		
			<li>
<a href="http://twitter.com/share?text=Volkswagen%20Announces%20Five-Seat%20Atlas%20Concept%3A%20Comments&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833514" class="cShareLink cShareLink_twitter" target="_blank" data-role="shareLink" title='Share on Twitter' data-ipsTooltip rel='noopener'>
	<i class="fa fa-twitter"></i>
</a></li>
		
			<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833514" class="cShareLink cShareLink_google" target="_blank" data-role="shareLink" title='Share on Google+' data-ipsTooltip rel='noopener'>
	<i class="fa fa-google-plus"></i>
</a></li>
		
			<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833514&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_linkedin" target="_blank" data-role="shareLink" title='Share on LinkedIn' data-ipsTooltip rel='noopener'>
	<i class="fa fa-linkedin"></i>
</a></li>
		
			<li>
<a href="http://digg.com/submit?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833514" class="cShareLink cShareLink_digg" target="_blank" data-role="shareLink" title='Share on Digg' data-ipsTooltip rel='noopener'>
	<i class="fa fa-digg"></i>
</a></li>
		
			<li>
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833514&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_reddit" target="_blank" title='Share on Reddit' data-ipsTooltip rel='noopener'>
	<i class="fa fa-reddit"></i>
</a></li>
		
			<li>
<a href="http://www.stumbleupon.com/submit?url=https%253A%252F%252Fwww.cheersandgears.com%252Fforums%252Ftopic%252F89883-volkswagen-announces-five-seat-atlas-concept-comments%252F%253Fdo%253DfindComment%2526comment%253D833514" class="cShareLink cShareLink_stumble" target="_blank" title='Share on StumbleUpon' data-ipsTooltip rel='noopener'>
	<i class="fa fa-stumbleupon"></i>
</a></li>
		
			<li>
<a href="http://pinterest.com/pin/create/button/?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833514&amp;media=https://www.cheersandgears.com/uploads/monthly_2017_12/5a310f8a57912_CnGSharedLogo.png.68efb4252c3caa0a2114ceb7a29f3af8.png" class="cShareLink cShareLink_pinterest" target="_blank" data-role="shareLink" title='Share on Pinterest' data-ipsTooltip rel='noopener'>
	<i class="fa fa-pinterest"></i>
</a></li>
		
			<li>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments&url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833514" class="cShareLink" target="_blank" data-role="shareLink" title='Share on Flipboard' data-ipsTooltip>
	<img src='' />
</a></li>
		
			<li>
<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=email&amp;comment=833514' rel='nofollow' class='cShareLink cShareLink_email' data-ipsDialog data-ipsDialog-title='Email this page' data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='The email has been sent' title='Share via email' data-ipsTooltip>
	<i class="fa fa-envelope"></i>
</a></li>
		
	</ul>

			
		</div>
	</div>
</div>
</article>
				
					
					
					




<a id='comment-833532'></a>
<article  id='elComment_833532' class='ipsComment   ipsComment_parent ipsClearfix ipsClear   '>
	

<div id='comment-833532_wrap' data-controller='core.front.core.comment' data-commentApp='forums' data-commentType='forums' data-commentID="833532" data-quoteData='{&quot;userid&quot;:135,&quot;username&quot;:&quot;daves87rs&quot;,&quot;timestamp&quot;:1521511958,&quot;contentapp&quot;:&quot;forums&quot;,&quot;contenttype&quot;:&quot;forums&quot;,&quot;contentclass&quot;:&quot;forums_Topic&quot;,&quot;contentid&quot;:89883,&quot;contentcommentid&quot;:833532}' class='cPost_content ipsComment_content ipsType_medium  ipsFaded_withHover'>
	
	
	<div class='ipsComment_header ipsPhotoPanel ipsPhotoPanel_mini ipsPhotoPanel_notPhone'>
		


	<a href="https://www.cheersandgears.com/profile/135-daves87rs/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/135-daves87rs/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_mini" title="Go to daves87rs's profile">
		<img src='https://www.cheersandgears.com/uploads/profile/photo-thumb-135.jpg' alt='daves87rs'>
	</a>

		<div>
			<div class='ipsPos_right ipsType_reset ipsType_light ipsType_blendLinks'>
				<ul class='ipsList_inline ipsComment_tools'>
					
						<li><a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=reportComment&amp;comment=833532' data-ipsDialog data-ipsDialog-remoteSubmit data-ipsDialog-size='medium' data-ipsDialog-flashMessage='Thanks for your report.' data-ipsDialog-title="Report" data-action='reportComment' title='Report this content'><span class='ipsResponsive_showPhone ipsResponsive_inline'><i class='fa fa-flag'></i></span><span class='ipsResponsive_hidePhone ipsResponsive_inline'>Report reply</span></a></li>
					

					

					<li><a class='ipsType_blendLinks' href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833532' data-ipsTooltip title='Share this comment' data-ipsMenu data-ipsMenu-closeOnClick='false' id='elShareComment_' data-role='shareComment'><i class='fa fa-share-alt'></i></a></li>
					
				</ul>
			</div>
			<h3 class='ipsComment_author ipsType_blendLinks'>
				<strong class='ipsType_normal'>
<a href='https://www.cheersandgears.com/profile/135-daves87rs/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/135-daves87rs/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to daves87rs's profile" class="ipsType_break">daves87rs</a></strong>
				

	
		<span title="Member's total reputation" data-ipsTooltip class='ipsRepBadge ipsRepBadge_positive'>
	
			<i class='fa fa-plus-circle'></i> 549
	
		</span>
	

			</h3>
			<p class='ipsComment_meta ipsType_light ipsType_medium'>
				<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833532' class='ipsType_blendLinks'>Posted <time datetime='2018-03-20T02:12:38Z' title='03/20/2018 02:12  AM' data-short='16 hr'>16 hours ago</time></a>
				
				
			</p>

			
		</div>
	</div>
	<div class='ipsAreaBackground_reset ipsPad'>		
		<div data-role='commentContent' class='ipsType_normal ipsType_richText ipsContained' data-controller='core.front.core.lightboxedImages'>
			
			
<p>
	Everything but those wheels please....
</p>

			
			
		</div>

		<Div class='ipsItemControls'>
			
				

	<div data-controller='core.front.core.reaction' class='ipsItemControls_right ipsClearfix '>	
		<div class='ipsReact ipsPos_right'>
			
				<div class='ipsReact_blurb ipsHide' data-role='reactionBlurb'>
					
				</div>
			
			
			
		</div>
	</div>


			
			<ul class='ipsComment_controls ipsClearfix ipsItemControls_left' data-role="commentControls">
				
					
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833532' class='ipsJS_show'>
							<button class='ipsButton ipsButton_light ipsButton_verySmall ipsButton_narrow cMultiQuote ipsHide' data-action='multiQuoteComment' data-ipsTooltip data-ipsQuote-multiQuote data-mqId='mq833532' title='MultiQuote'><i class='fa fa-plus'></i></button>
						</li>
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833532' class='ipsJS_show'>
							<a href='#' data-action="quoteComment" data-ipsQuote-singleQuote>Quote</a>
						</li>
					
					
					
				
				<li class='ipsHide' data-role='commentLoading'>
					<span class='ipsLoading ipsLoading_tiny ipsLoading_noAnim'></span>
				</li>
			</ul>
		</div>
	</div>
	<div class='ipsMenu ipsMenu_wide ipsHide cPostShareMenu' id='elShareComment__menu'>
		<div class='ipsPad'>
			<h4 class='ipsType_sectionHead'>Share this comment</h4>
			<hr class='ipsHr'>
			<h5 class='ipsType_normal ipsType_reset'>Link to comment</h5>
			<input type='text' value='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833532' class='ipsField_fullWidth'>
			
			<h5 class='ipsType_normal ipsType_reset ipsSpacer_top'>Share on other sites</h5>
			

	<ul class='ipsList_inline ipsList_noSpacing ipsClearfix' data-controller="core.front.core.sharelink">
		
			<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833532" class="cShareLink cShareLink_facebook" target="_blank" data-role="shareLink" title='Share on Facebook' data-ipsTooltip rel='noopener'>
	<i class="fa fa-facebook"></i>
</a></li>
		
			<li>
<a href="http://twitter.com/share?text=Volkswagen%20Announces%20Five-Seat%20Atlas%20Concept%3A%20Comments&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833532" class="cShareLink cShareLink_twitter" target="_blank" data-role="shareLink" title='Share on Twitter' data-ipsTooltip rel='noopener'>
	<i class="fa fa-twitter"></i>
</a></li>
		
			<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833532" class="cShareLink cShareLink_google" target="_blank" data-role="shareLink" title='Share on Google+' data-ipsTooltip rel='noopener'>
	<i class="fa fa-google-plus"></i>
</a></li>
		
			<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833532&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_linkedin" target="_blank" data-role="shareLink" title='Share on LinkedIn' data-ipsTooltip rel='noopener'>
	<i class="fa fa-linkedin"></i>
</a></li>
		
			<li>
<a href="http://digg.com/submit?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833532" class="cShareLink cShareLink_digg" target="_blank" data-role="shareLink" title='Share on Digg' data-ipsTooltip rel='noopener'>
	<i class="fa fa-digg"></i>
</a></li>
		
			<li>
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833532&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_reddit" target="_blank" title='Share on Reddit' data-ipsTooltip rel='noopener'>
	<i class="fa fa-reddit"></i>
</a></li>
		
			<li>
<a href="http://www.stumbleupon.com/submit?url=https%253A%252F%252Fwww.cheersandgears.com%252Fforums%252Ftopic%252F89883-volkswagen-announces-five-seat-atlas-concept-comments%252F%253Fdo%253DfindComment%2526comment%253D833532" class="cShareLink cShareLink_stumble" target="_blank" title='Share on StumbleUpon' data-ipsTooltip rel='noopener'>
	<i class="fa fa-stumbleupon"></i>
</a></li>
		
			<li>
<a href="http://pinterest.com/pin/create/button/?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833532&amp;media=https://www.cheersandgears.com/uploads/monthly_2017_12/5a310f8a57912_CnGSharedLogo.png.68efb4252c3caa0a2114ceb7a29f3af8.png" class="cShareLink cShareLink_pinterest" target="_blank" data-role="shareLink" title='Share on Pinterest' data-ipsTooltip rel='noopener'>
	<i class="fa fa-pinterest"></i>
</a></li>
		
			<li>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments&url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833532" class="cShareLink" target="_blank" data-role="shareLink" title='Share on Flipboard' data-ipsTooltip>
	<img src='' />
</a></li>
		
			<li>
<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=email&amp;comment=833532' rel='nofollow' class='cShareLink cShareLink_email' data-ipsDialog data-ipsDialog-title='Email this page' data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='The email has been sent' title='Share via email' data-ipsTooltip>
	<i class="fa fa-envelope"></i>
</a></li>
		
	</ul>

			
		</div>
	</div>
</div>
</article>
				
					
					
					




<a id='comment-833540'></a>
<article  id='elComment_833540' class='ipsComment   ipsComment_parent ipsClearfix ipsClear   '>
	

<div id='comment-833540_wrap' data-controller='core.front.core.comment' data-commentApp='forums' data-commentType='forums' data-commentID="833540" data-quoteData='{&quot;userid&quot;:12,&quot;username&quot;:&quot;dfelt&quot;,&quot;timestamp&quot;:1521517337,&quot;contentapp&quot;:&quot;forums&quot;,&quot;contenttype&quot;:&quot;forums&quot;,&quot;contentclass&quot;:&quot;forums_Topic&quot;,&quot;contentid&quot;:89883,&quot;contentcommentid&quot;:833540}' class='cPost_content ipsComment_content ipsType_medium  ipsFaded_withHover'>
	
	
	<div class='ipsComment_header ipsPhotoPanel ipsPhotoPanel_mini ipsPhotoPanel_notPhone'>
		


	<a href="https://www.cheersandgears.com/profile/12-dfelt/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/12-dfelt/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_mini" title="Go to dfelt's profile">
		<img src='https://www.cheersandgears.com/uploads/monthly_2017_11/dynamite.thumb.gif.9426d3dcc83369b790c140b018d30cb4.gif' alt='dfelt'>
	</a>

		<div>
			<div class='ipsPos_right ipsType_reset ipsType_light ipsType_blendLinks'>
				<ul class='ipsList_inline ipsComment_tools'>
					
						<li><a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=reportComment&amp;comment=833540' data-ipsDialog data-ipsDialog-remoteSubmit data-ipsDialog-size='medium' data-ipsDialog-flashMessage='Thanks for your report.' data-ipsDialog-title="Report" data-action='reportComment' title='Report this content'><span class='ipsResponsive_showPhone ipsResponsive_inline'><i class='fa fa-flag'></i></span><span class='ipsResponsive_hidePhone ipsResponsive_inline'>Report reply</span></a></li>
					

					

					<li><a class='ipsType_blendLinks' href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833540' data-ipsTooltip title='Share this comment' data-ipsMenu data-ipsMenu-closeOnClick='false' id='elShareComment_' data-role='shareComment'><i class='fa fa-share-alt'></i></a></li>
					
				</ul>
			</div>
			<h3 class='ipsComment_author ipsType_blendLinks'>
				<strong class='ipsType_normal'>
<a href='https://www.cheersandgears.com/profile/12-dfelt/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/12-dfelt/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to dfelt's profile" class="ipsType_break">dfelt</a></strong>
				

	
		<span title="Member's total reputation" data-ipsTooltip class='ipsRepBadge ipsRepBadge_positive'>
	
			<i class='fa fa-plus-circle'></i> 2,511
	
		</span>
	

			</h3>
			<p class='ipsComment_meta ipsType_light ipsType_medium'>
				<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833540' class='ipsType_blendLinks'>Posted <time datetime='2018-03-20T03:42:17Z' title='03/20/2018 03:42  AM' data-short='15 hr'>15 hours ago</time></a>
				
				
			</p>

			
		</div>
	</div>
	<div class='ipsAreaBackground_reset ipsPad'>		
		<div data-role='commentContent' class='ipsType_normal ipsType_richText ipsContained' data-controller='core.front.core.lightboxedImages'>
			
			
<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="833532" data-ipsquote-contentid="89883" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1521511958" data-ipsquote-userid="135" data-ipsquote-username="daves87rs">
	<div class="ipsQuote_citation">
		1 hour ago, daves87rs said:
	</div>

	<div class="ipsQuote_contents ipsClearfix">
		<p>
			Everything but those wheels please....
		</p>
	</div>
</blockquote>

<p>
	What is wrong with the low profile rims? Very different than you see on other auto's and of course I bet a pain in the ass to wash. I like a simple easy to clean rim, but this is nicely different. <img alt=":smilewide:" data-emoticon="1" src="https://www.cheersandgears.com/uploads/emoticons/default_smilewide.gif" title=":smilewide:">
</p>

			
			
		</div>

		<Div class='ipsItemControls'>
			
				

	<div data-controller='core.front.core.reaction' class='ipsItemControls_right ipsClearfix '>	
		<div class='ipsReact ipsPos_right'>
			
				<div class='ipsReact_blurb ipsHide' data-role='reactionBlurb'>
					
				</div>
			
			
			
		</div>
	</div>


			
			<ul class='ipsComment_controls ipsClearfix ipsItemControls_left' data-role="commentControls">
				
					
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833540' class='ipsJS_show'>
							<button class='ipsButton ipsButton_light ipsButton_verySmall ipsButton_narrow cMultiQuote ipsHide' data-action='multiQuoteComment' data-ipsTooltip data-ipsQuote-multiQuote data-mqId='mq833540' title='MultiQuote'><i class='fa fa-plus'></i></button>
						</li>
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833540' class='ipsJS_show'>
							<a href='#' data-action="quoteComment" data-ipsQuote-singleQuote>Quote</a>
						</li>
					
					
					
				
				<li class='ipsHide' data-role='commentLoading'>
					<span class='ipsLoading ipsLoading_tiny ipsLoading_noAnim'></span>
				</li>
			</ul>
		</div>
	</div>
	<div class='ipsMenu ipsMenu_wide ipsHide cPostShareMenu' id='elShareComment__menu'>
		<div class='ipsPad'>
			<h4 class='ipsType_sectionHead'>Share this comment</h4>
			<hr class='ipsHr'>
			<h5 class='ipsType_normal ipsType_reset'>Link to comment</h5>
			<input type='text' value='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833540' class='ipsField_fullWidth'>
			
			<h5 class='ipsType_normal ipsType_reset ipsSpacer_top'>Share on other sites</h5>
			

	<ul class='ipsList_inline ipsList_noSpacing ipsClearfix' data-controller="core.front.core.sharelink">
		
			<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833540" class="cShareLink cShareLink_facebook" target="_blank" data-role="shareLink" title='Share on Facebook' data-ipsTooltip rel='noopener'>
	<i class="fa fa-facebook"></i>
</a></li>
		
			<li>
<a href="http://twitter.com/share?text=Volkswagen%20Announces%20Five-Seat%20Atlas%20Concept%3A%20Comments&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833540" class="cShareLink cShareLink_twitter" target="_blank" data-role="shareLink" title='Share on Twitter' data-ipsTooltip rel='noopener'>
	<i class="fa fa-twitter"></i>
</a></li>
		
			<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833540" class="cShareLink cShareLink_google" target="_blank" data-role="shareLink" title='Share on Google+' data-ipsTooltip rel='noopener'>
	<i class="fa fa-google-plus"></i>
</a></li>
		
			<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833540&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_linkedin" target="_blank" data-role="shareLink" title='Share on LinkedIn' data-ipsTooltip rel='noopener'>
	<i class="fa fa-linkedin"></i>
</a></li>
		
			<li>
<a href="http://digg.com/submit?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833540" class="cShareLink cShareLink_digg" target="_blank" data-role="shareLink" title='Share on Digg' data-ipsTooltip rel='noopener'>
	<i class="fa fa-digg"></i>
</a></li>
		
			<li>
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833540&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_reddit" target="_blank" title='Share on Reddit' data-ipsTooltip rel='noopener'>
	<i class="fa fa-reddit"></i>
</a></li>
		
			<li>
<a href="http://www.stumbleupon.com/submit?url=https%253A%252F%252Fwww.cheersandgears.com%252Fforums%252Ftopic%252F89883-volkswagen-announces-five-seat-atlas-concept-comments%252F%253Fdo%253DfindComment%2526comment%253D833540" class="cShareLink cShareLink_stumble" target="_blank" title='Share on StumbleUpon' data-ipsTooltip rel='noopener'>
	<i class="fa fa-stumbleupon"></i>
</a></li>
		
			<li>
<a href="http://pinterest.com/pin/create/button/?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833540&amp;media=https://www.cheersandgears.com/uploads/monthly_2017_12/5a310f8a57912_CnGSharedLogo.png.68efb4252c3caa0a2114ceb7a29f3af8.png" class="cShareLink cShareLink_pinterest" target="_blank" data-role="shareLink" title='Share on Pinterest' data-ipsTooltip rel='noopener'>
	<i class="fa fa-pinterest"></i>
</a></li>
		
			<li>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments&url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833540" class="cShareLink" target="_blank" data-role="shareLink" title='Share on Flipboard' data-ipsTooltip>
	<img src='' />
</a></li>
		
			<li>
<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=email&amp;comment=833540' rel='nofollow' class='cShareLink cShareLink_email' data-ipsDialog data-ipsDialog-title='Email this page' data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='The email has been sent' title='Share via email' data-ipsTooltip>
	<i class="fa fa-envelope"></i>
</a></li>
		
	</ul>

			
		</div>
	</div>
</div>
</article>
				
					
					
					




<a id='comment-833541'></a>
<article  id='elComment_833541' class='ipsComment   ipsComment_parent ipsClearfix ipsClear   '>
	

<div id='comment-833541_wrap' data-controller='core.front.core.comment' data-commentApp='forums' data-commentType='forums' data-commentID="833541" data-quoteData='{&quot;userid&quot;:135,&quot;username&quot;:&quot;daves87rs&quot;,&quot;timestamp&quot;:1521517472,&quot;contentapp&quot;:&quot;forums&quot;,&quot;contenttype&quot;:&quot;forums&quot;,&quot;contentclass&quot;:&quot;forums_Topic&quot;,&quot;contentid&quot;:89883,&quot;contentcommentid&quot;:833541}' class='cPost_content ipsComment_content ipsType_medium  ipsFaded_withHover'>
	
	
	<div class='ipsComment_header ipsPhotoPanel ipsPhotoPanel_mini ipsPhotoPanel_notPhone'>
		


	<a href="https://www.cheersandgears.com/profile/135-daves87rs/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/135-daves87rs/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_mini" title="Go to daves87rs's profile">
		<img src='https://www.cheersandgears.com/uploads/profile/photo-thumb-135.jpg' alt='daves87rs'>
	</a>

		<div>
			<div class='ipsPos_right ipsType_reset ipsType_light ipsType_blendLinks'>
				<ul class='ipsList_inline ipsComment_tools'>
					
						<li><a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=reportComment&amp;comment=833541' data-ipsDialog data-ipsDialog-remoteSubmit data-ipsDialog-size='medium' data-ipsDialog-flashMessage='Thanks for your report.' data-ipsDialog-title="Report" data-action='reportComment' title='Report this content'><span class='ipsResponsive_showPhone ipsResponsive_inline'><i class='fa fa-flag'></i></span><span class='ipsResponsive_hidePhone ipsResponsive_inline'>Report reply</span></a></li>
					

					

					<li><a class='ipsType_blendLinks' href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833541' data-ipsTooltip title='Share this comment' data-ipsMenu data-ipsMenu-closeOnClick='false' id='elShareComment_' data-role='shareComment'><i class='fa fa-share-alt'></i></a></li>
					
				</ul>
			</div>
			<h3 class='ipsComment_author ipsType_blendLinks'>
				<strong class='ipsType_normal'>
<a href='https://www.cheersandgears.com/profile/135-daves87rs/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/135-daves87rs/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to daves87rs's profile" class="ipsType_break">daves87rs</a></strong>
				

	
		<span title="Member's total reputation" data-ipsTooltip class='ipsRepBadge ipsRepBadge_positive'>
	
			<i class='fa fa-plus-circle'></i> 549
	
		</span>
	

			</h3>
			<p class='ipsComment_meta ipsType_light ipsType_medium'>
				<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833541' class='ipsType_blendLinks'>Posted <time datetime='2018-03-20T03:44:32Z' title='03/20/2018 03:44  AM' data-short='15 hr'>15 hours ago</time></a>
				
				
			</p>

			
		</div>
	</div>
	<div class='ipsAreaBackground_reset ipsPad'>		
		<div data-role='commentContent' class='ipsType_normal ipsType_richText ipsContained' data-controller='core.front.core.lightboxedImages'>
			
			
<blockquote class="ipsQuote" data-ipsquote="" data-ipsquote-contentapp="forums" data-ipsquote-contentclass="forums_Topic" data-ipsquote-contentcommentid="833540" data-ipsquote-contentid="89883" data-ipsquote-contenttype="forums" data-ipsquote-timestamp="1521517337" data-ipsquote-userid="12" data-ipsquote-username="dfelt">
	<div class="ipsQuote_citation">
		1 minute ago, dfelt said:
	</div>

	<div class="ipsQuote_contents">
		<p>
			What is wrong with the low profile rims? Very different than you see on other auto's and of course I bet a pain in the ass to wash. I like a simple easy to clean rim, but this is nicely different. <img alt=":smilewide:" data-emoticon="" src="https://www.cheersandgears.com/uploads/emoticons/default_smilewide.gif" title=":smilewide:" />
		</p>
	</div>
</blockquote>

<p>
	Size is fine, but the style looks like they could cut grass....<img alt=":lol:" data-emoticon="" src="https://www.cheersandgears.com/uploads/emoticons/default_laugh.png" title=":lol:" />
</p>

			
			
		</div>

		<Div class='ipsItemControls'>
			
				

	<div data-controller='core.front.core.reaction' class='ipsItemControls_right ipsClearfix '>	
		<div class='ipsReact ipsPos_right'>
			
				<div class='ipsReact_blurb ' data-role='reactionBlurb'>
					
						


	<ul class='ipsReact_reactions'>
	
		
		<li class='ipsReact_reactCount'>
			
				<span data-ipsTooltip title="Haha">
			
					<span>
						<img src='https://www.cheersandgears.com/uploads/reactions/react_haha.png' alt="Haha">
					</span>
					<span>
						1
					</span>
			
				</span>
			
		</li>
	
	</ul>

<div class='ipsReact_overview ipsType_blendLinks'>
	
	
</div>
					
				</div>
			
			
			
		</div>
	</div>


			
			<ul class='ipsComment_controls ipsClearfix ipsItemControls_left' data-role="commentControls">
				
					
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833541' class='ipsJS_show'>
							<button class='ipsButton ipsButton_light ipsButton_verySmall ipsButton_narrow cMultiQuote ipsHide' data-action='multiQuoteComment' data-ipsTooltip data-ipsQuote-multiQuote data-mqId='mq833541' title='MultiQuote'><i class='fa fa-plus'></i></button>
						</li>
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833541' class='ipsJS_show'>
							<a href='#' data-action="quoteComment" data-ipsQuote-singleQuote>Quote</a>
						</li>
					
					
					
				
				<li class='ipsHide' data-role='commentLoading'>
					<span class='ipsLoading ipsLoading_tiny ipsLoading_noAnim'></span>
				</li>
			</ul>
		</div>
	</div>
	<div class='ipsMenu ipsMenu_wide ipsHide cPostShareMenu' id='elShareComment__menu'>
		<div class='ipsPad'>
			<h4 class='ipsType_sectionHead'>Share this comment</h4>
			<hr class='ipsHr'>
			<h5 class='ipsType_normal ipsType_reset'>Link to comment</h5>
			<input type='text' value='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833541' class='ipsField_fullWidth'>
			
			<h5 class='ipsType_normal ipsType_reset ipsSpacer_top'>Share on other sites</h5>
			

	<ul class='ipsList_inline ipsList_noSpacing ipsClearfix' data-controller="core.front.core.sharelink">
		
			<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833541" class="cShareLink cShareLink_facebook" target="_blank" data-role="shareLink" title='Share on Facebook' data-ipsTooltip rel='noopener'>
	<i class="fa fa-facebook"></i>
</a></li>
		
			<li>
<a href="http://twitter.com/share?text=Volkswagen%20Announces%20Five-Seat%20Atlas%20Concept%3A%20Comments&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833541" class="cShareLink cShareLink_twitter" target="_blank" data-role="shareLink" title='Share on Twitter' data-ipsTooltip rel='noopener'>
	<i class="fa fa-twitter"></i>
</a></li>
		
			<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833541" class="cShareLink cShareLink_google" target="_blank" data-role="shareLink" title='Share on Google+' data-ipsTooltip rel='noopener'>
	<i class="fa fa-google-plus"></i>
</a></li>
		
			<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833541&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_linkedin" target="_blank" data-role="shareLink" title='Share on LinkedIn' data-ipsTooltip rel='noopener'>
	<i class="fa fa-linkedin"></i>
</a></li>
		
			<li>
<a href="http://digg.com/submit?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833541" class="cShareLink cShareLink_digg" target="_blank" data-role="shareLink" title='Share on Digg' data-ipsTooltip rel='noopener'>
	<i class="fa fa-digg"></i>
</a></li>
		
			<li>
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833541&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_reddit" target="_blank" title='Share on Reddit' data-ipsTooltip rel='noopener'>
	<i class="fa fa-reddit"></i>
</a></li>
		
			<li>
<a href="http://www.stumbleupon.com/submit?url=https%253A%252F%252Fwww.cheersandgears.com%252Fforums%252Ftopic%252F89883-volkswagen-announces-five-seat-atlas-concept-comments%252F%253Fdo%253DfindComment%2526comment%253D833541" class="cShareLink cShareLink_stumble" target="_blank" title='Share on StumbleUpon' data-ipsTooltip rel='noopener'>
	<i class="fa fa-stumbleupon"></i>
</a></li>
		
			<li>
<a href="http://pinterest.com/pin/create/button/?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833541&amp;media=https://www.cheersandgears.com/uploads/monthly_2017_12/5a310f8a57912_CnGSharedLogo.png.68efb4252c3caa0a2114ceb7a29f3af8.png" class="cShareLink cShareLink_pinterest" target="_blank" data-role="shareLink" title='Share on Pinterest' data-ipsTooltip rel='noopener'>
	<i class="fa fa-pinterest"></i>
</a></li>
		
			<li>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments&url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833541" class="cShareLink" target="_blank" data-role="shareLink" title='Share on Flipboard' data-ipsTooltip>
	<img src='' />
</a></li>
		
			<li>
<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=email&amp;comment=833541' rel='nofollow' class='cShareLink cShareLink_email' data-ipsDialog data-ipsDialog-title='Email this page' data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='The email has been sent' title='Share via email' data-ipsTooltip>
	<i class="fa fa-envelope"></i>
</a></li>
		
	</ul>

			
		</div>
	</div>
</div>
</article>
				
					
					
					




<a id='comment-833553'></a>
<article  id='elComment_833553' class='ipsComment   ipsComment_parent ipsClearfix ipsClear   '>
	

<div id='comment-833553_wrap' data-controller='core.front.core.comment' data-commentApp='forums' data-commentType='forums' data-commentID="833553" data-quoteData='{&quot;userid&quot;:13323,&quot;username&quot;:&quot;Frisky Dingo&quot;,&quot;timestamp&quot;:1521561074,&quot;contentapp&quot;:&quot;forums&quot;,&quot;contenttype&quot;:&quot;forums&quot;,&quot;contentclass&quot;:&quot;forums_Topic&quot;,&quot;contentid&quot;:89883,&quot;contentcommentid&quot;:833553}' class='cPost_content ipsComment_content ipsType_medium  ipsFaded_withHover'>
	
	
	<div class='ipsComment_header ipsPhotoPanel ipsPhotoPanel_mini ipsPhotoPanel_notPhone'>
		


	<a href="https://www.cheersandgears.com/profile/13323-frisky-dingo/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/13323-frisky-dingo/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_mini" title="Go to Frisky Dingo's profile">
		<img src='https://www.cheersandgears.com/uploads/profile/photo-thumb-13323.jpg' alt='Frisky Dingo'>
	</a>

		<div>
			<div class='ipsPos_right ipsType_reset ipsType_light ipsType_blendLinks'>
				<ul class='ipsList_inline ipsComment_tools'>
					
						<li><a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=reportComment&amp;comment=833553' data-ipsDialog data-ipsDialog-remoteSubmit data-ipsDialog-size='medium' data-ipsDialog-flashMessage='Thanks for your report.' data-ipsDialog-title="Report" data-action='reportComment' title='Report this content'><span class='ipsResponsive_showPhone ipsResponsive_inline'><i class='fa fa-flag'></i></span><span class='ipsResponsive_hidePhone ipsResponsive_inline'>Report reply</span></a></li>
					

					

					<li><a class='ipsType_blendLinks' href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833553' data-ipsTooltip title='Share this comment' data-ipsMenu data-ipsMenu-closeOnClick='false' id='elShareComment_' data-role='shareComment'><i class='fa fa-share-alt'></i></a></li>
					
				</ul>
			</div>
			<h3 class='ipsComment_author ipsType_blendLinks'>
				<strong class='ipsType_normal'>
<a href='https://www.cheersandgears.com/profile/13323-frisky-dingo/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/13323-frisky-dingo/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to Frisky Dingo's profile" class="ipsType_break">Frisky Dingo</a></strong>
				

	
		<span title="Member's total reputation" data-ipsTooltip class='ipsRepBadge ipsRepBadge_positive'>
	
			<i class='fa fa-plus-circle'></i> 776
	
		</span>
	

			</h3>
			<p class='ipsComment_meta ipsType_light ipsType_medium'>
				<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833553' class='ipsType_blendLinks'>Posted <time datetime='2018-03-20T15:51:14Z' title='03/20/2018 03:51  PM' data-short='3 hr'>3 hours ago</time></a>
				
				
			</p>

			
		</div>
	</div>
	<div class='ipsAreaBackground_reset ipsPad'>		
		<div data-role='commentContent' class='ipsType_normal ipsType_richText ipsContained' data-controller='core.front.core.lightboxedImages'>
			
			
<p>
	This will be much shorter in length than the current Atlas. Think Touareg size.
</p>

			
			
		</div>

		<Div class='ipsItemControls'>
			
				

	<div data-controller='core.front.core.reaction' class='ipsItemControls_right ipsClearfix '>	
		<div class='ipsReact ipsPos_right'>
			
				<div class='ipsReact_blurb ipsHide' data-role='reactionBlurb'>
					
				</div>
			
			
			
		</div>
	</div>


			
			<ul class='ipsComment_controls ipsClearfix ipsItemControls_left' data-role="commentControls">
				
					
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833553' class='ipsJS_show'>
							<button class='ipsButton ipsButton_light ipsButton_verySmall ipsButton_narrow cMultiQuote ipsHide' data-action='multiQuoteComment' data-ipsTooltip data-ipsQuote-multiQuote data-mqId='mq833553' title='MultiQuote'><i class='fa fa-plus'></i></button>
						</li>
						<li data-ipsQuote-editor='topic_comment' data-ipsQuote-target='#comment-833553' class='ipsJS_show'>
							<a href='#' data-action="quoteComment" data-ipsQuote-singleQuote>Quote</a>
						</li>
					
					
					
				
				<li class='ipsHide' data-role='commentLoading'>
					<span class='ipsLoading ipsLoading_tiny ipsLoading_noAnim'></span>
				</li>
			</ul>
		</div>
	</div>
	<div class='ipsMenu ipsMenu_wide ipsHide cPostShareMenu' id='elShareComment__menu'>
		<div class='ipsPad'>
			<h4 class='ipsType_sectionHead'>Share this comment</h4>
			<hr class='ipsHr'>
			<h5 class='ipsType_normal ipsType_reset'>Link to comment</h5>
			<input type='text' value='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment&amp;comment=833553' class='ipsField_fullWidth'>
			
			<h5 class='ipsType_normal ipsType_reset ipsSpacer_top'>Share on other sites</h5>
			

	<ul class='ipsList_inline ipsList_noSpacing ipsClearfix' data-controller="core.front.core.sharelink">
		
			<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833553" class="cShareLink cShareLink_facebook" target="_blank" data-role="shareLink" title='Share on Facebook' data-ipsTooltip rel='noopener'>
	<i class="fa fa-facebook"></i>
</a></li>
		
			<li>
<a href="http://twitter.com/share?text=Volkswagen%20Announces%20Five-Seat%20Atlas%20Concept%3A%20Comments&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833553" class="cShareLink cShareLink_twitter" target="_blank" data-role="shareLink" title='Share on Twitter' data-ipsTooltip rel='noopener'>
	<i class="fa fa-twitter"></i>
</a></li>
		
			<li>
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833553" class="cShareLink cShareLink_google" target="_blank" data-role="shareLink" title='Share on Google+' data-ipsTooltip rel='noopener'>
	<i class="fa fa-google-plus"></i>
</a></li>
		
			<li>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833553&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_linkedin" target="_blank" data-role="shareLink" title='Share on LinkedIn' data-ipsTooltip rel='noopener'>
	<i class="fa fa-linkedin"></i>
</a></li>
		
			<li>
<a href="http://digg.com/submit?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833553" class="cShareLink cShareLink_digg" target="_blank" data-role="shareLink" title='Share on Digg' data-ipsTooltip rel='noopener'>
	<i class="fa fa-digg"></i>
</a></li>
		
			<li>
<a href="http://www.reddit.com/submit?url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833553&amp;title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments" class="cShareLink cShareLink_reddit" target="_blank" title='Share on Reddit' data-ipsTooltip rel='noopener'>
	<i class="fa fa-reddit"></i>
</a></li>
		
			<li>
<a href="http://www.stumbleupon.com/submit?url=https%253A%252F%252Fwww.cheersandgears.com%252Fforums%252Ftopic%252F89883-volkswagen-announces-five-seat-atlas-concept-comments%252F%253Fdo%253DfindComment%2526comment%253D833553" class="cShareLink cShareLink_stumble" target="_blank" title='Share on StumbleUpon' data-ipsTooltip rel='noopener'>
	<i class="fa fa-stumbleupon"></i>
</a></li>
		
			<li>
<a href="http://pinterest.com/pin/create/button/?url=https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=findComment%26comment=833553&amp;media=https://www.cheersandgears.com/uploads/monthly_2017_12/5a310f8a57912_CnGSharedLogo.png.68efb4252c3caa0a2114ceb7a29f3af8.png" class="cShareLink cShareLink_pinterest" target="_blank" data-role="shareLink" title='Share on Pinterest' data-ipsTooltip rel='noopener'>
	<i class="fa fa-pinterest"></i>
</a></li>
		
			<li>
<a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Volkswagen+Announces+Five-Seat+Atlas+Concept%3A+Comments&url=https%3A%2F%2Fwww.cheersandgears.com%2Fforums%2Ftopic%2F89883-volkswagen-announces-five-seat-atlas-concept-comments%2F%3Fdo%3DfindComment%26comment%3D833553" class="cShareLink" target="_blank" data-role="shareLink" title='Share on Flipboard' data-ipsTooltip>
	<img src='' />
</a></li>
		
			<li>
<a href='https://www.cheersandgears.com/forums/topic/89883-volkswagen-announces-five-seat-atlas-concept-comments/?do=email&amp;comment=833553' rel='nofollow' class='cShareLink cShareLink_email' data-ipsDialog data-ipsDialog-title='Email this page' data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='The email has been sent' title='Share via email' data-ipsTooltip>
	<i class="fa fa-envelope"></i>
</a></li>
		
	</ul>

			
		</div>
	</div>
</div>
</article>
				
				
<input type="hidden" name="csrfKey" value="cbf0705213a0b9452265b1a52214b8d8" />


			</form>
		
	</div>
	
	
		<br><br>
		<div class='ipsAreaBackground ipsPad' data-role='replyArea'>
			
				
				
<div class="ipsMessage ipsMessage_warning">
	<p class='ipsType_reset'>Your content will need to be approved by a moderator</p>
	
</div>

<form accept-charset='utf-8' class="ipsForm ipsForm_vertical" action="https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/volkswagen-announces-five-seat-atlas-concept-r4923/" method="post" enctype="multipart/form-data">
	<input type="hidden" name="commentform_4923_submitted" value="1">
	
		<input type="hidden" name="csrfKey" value="cbf0705213a0b9452265b1a52214b8d8">
	
		<input type="hidden" name="_contentReply" value="1">
	
		<input type="hidden" name="captcha_field" value="1">
	
	
		<input type="hidden" name="MAX_FILE_SIZE" value="4194304">
		<input type="hidden" name="plupload" value="fa891374c435dffbe37714940538657b">
	
	<div class='ipsComposeArea ipsComposeArea_withPhoto ipsClearfix ipsContained'>
		<div class='ipsPos_left ipsResponsive_hidePhone ipsResponsive_block'>

	<span class='ipsUserPhoto ipsUserPhoto_small '>
		<img src='https://www.cheersandgears.com/uploads/set_resources_15/84c1e40ea0e759e3f1505eb1788ddf3c_default_photo.png' alt='Guest'>
	</span>
</div>
		<div class='ipsComposeArea_editor'>
			
				<div data-ipsEditor-toolList class='ipsMessage ipsMessage_info'>
					You are commenting as a guest. If you have an account, please <a href='https://www.cheersandgears.com/index.php?app=core&module=system&controller=login'>sign in</a>.
				</div>
			
			
				
					
				
					
						<ul class='ipsForm ipsForm_horizontal' data-ipsEditor-toolList>
							<li class='ipsFieldRow ipsFieldRow_fullWidth'>
								



	<input
		type="text"
		name="guest_name"
		value=""
		id="elInput_guest_name"
		aria-required='true'
		maxlength="26"
		
		
		placeholder='Enter a display name'
		
	>
	
	
	

								
							</li>
						</ul>
					
				
					
				
			
			
				
					
						
							
						
						
<div class='ipsType_normal ipsType_richText ipsType_break' data-ipsEditor data-ipsEditor-controller="https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=editor" data-ipsEditor-minimized data-ipsEditor-toolbars='{&quot;desktop&quot;:[{&quot;name&quot;:&quot;row1&quot;,&quot;items&quot;:[&quot;Bold&quot;,&quot;Italic&quot;,&quot;Underline&quot;,&quot;Strike&quot;,&quot;RemoveFormat&quot;,&quot;-&quot;,&quot;ipsLink&quot;,&quot;Ipsquote&quot;,&quot;ipsCode&quot;,&quot;ipsEmoticon&quot;,&quot;-&quot;,&quot;BulletedList&quot;,&quot;NumberedList&quot;,&quot;-&quot;,&quot;JustifyLeft&quot;,&quot;JustifyCenter&quot;,&quot;JustifyRight&quot;,&quot;-&quot;,&quot;TextColor&quot;,&quot;FontSize&quot;,&quot;-&quot;,&quot;ipsPreview&quot;]},&quot;\/&quot;],&quot;tablet&quot;:[{&quot;name&quot;:&quot;row1&quot;,&quot;items&quot;:[&quot;Bold&quot;,&quot;Italic&quot;,&quot;Underline&quot;,&quot;-&quot;,&quot;ipsLink&quot;,&quot;Ipsquote&quot;,&quot;ipsEmoticon&quot;,&quot;-&quot;,&quot;BulletedList&quot;,&quot;NumberedList&quot;,&quot;-&quot;,&quot;ipsPreview&quot;]},&quot;\/&quot;],&quot;phone&quot;:[{&quot;name&quot;:&quot;row1&quot;,&quot;items&quot;:[&quot;Bold&quot;,&quot;Italic&quot;,&quot;Underline&quot;,&quot;-&quot;,&quot;ipsEmoticon&quot;,&quot;-&quot;,&quot;ipsLink&quot;,&quot;-&quot;,&quot;ipsPreview&quot;]},&quot;\/&quot;]}' data-ipsEditor-extraPlugins='' data-ipsEditor-postKey="ec4dbe7be35a4635705e5dec6fe7d579" data-ipsEditor-autoSaveKey="reply-cms/records1-4923"  data-ipsEditor-skin="ips" data-ipsEditor-name="content_record_form_comment_4923" data-ipsEditor-emoticons='{&quot;:mellow:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mellow.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:huh:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_huh.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;^_^&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_happy.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/happy@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:o&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_ohmy.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/ohmy@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:P&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_tongue.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/tongue@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:D&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_biggrin.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/biggrin@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:lol:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_laugh.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;8)&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cool.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:rolleyes:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_rolleyes.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;-_-&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sleep.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/sleep@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;&lt;_&lt;&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_dry.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:)&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_smile.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/smile@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:wub:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_wub.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:angry:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mad.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:(&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sad.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/sad@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:unsure:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_unsure.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:wacko:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_wacko.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:blink:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_blink.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:ph34r:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_ph34r.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/ph34r@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:excl:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_excl.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:omfg:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_omfg.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:alcoholic:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_alcoholic.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:metal:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_metal.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:bs:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_bs.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cheers:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cheers.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:bowdown:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_bowdown.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:CG_all:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_CG_all.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:Toyota:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_Toyota.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:CanadaEmoticon:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_CanadaEmoticon.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:withstupid:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_withstupid.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:blush:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_blush.png&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:chevy:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_chevy.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:AH-HA:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_AH-HA_wink.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:puke:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_puke.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:booyah:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_booyah.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:word:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_word.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:hijacked:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_hijacked.jpg&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:roflmao:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_rotflmao.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:drool:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_drool.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:thumbsdown:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_thumbsdown.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cussing:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cussing.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:ninja:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_ninja.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:glare:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_glare.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;;)&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_wink.png&quot;,&quot;image_2x&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/wink@2x.png 2x&quot;,&quot;height&quot;:20,&quot;width&quot;:20},&quot;:dance:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party-smiley-048.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:idhitit:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_idhitit.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:ohyeah:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_ohyeah.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:lovey:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_lovey.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:pokeowned:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_pokeowned.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:spin:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_spin.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:yes:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_yes.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cry:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cry.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:drunk:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_drunk.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:duh:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_duh.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:mind-blowing:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mind-blowing.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:nono:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_nono.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:spit:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_spit.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:yuck:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_yuck.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:banghead:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_banghead.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:bowl:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_bowl.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:censored:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_censored.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:dizzy:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_dizzy.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:duck:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_duck.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:fiery:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_fiery.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:fryingpan:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_fryingpan.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:hissyfit:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_hissyfit.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:neenerneener:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_neenerneener.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:scratchchin:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_scratchchin.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:soapbox:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_soapbox.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:thumbsup:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_thumbsup.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:yikes:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_yikes.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:1999-pontiac-30th:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_1999-pontiac-30th.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:admin:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_admin.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:congrats:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_congrats.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:heart:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_heart.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:mod:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mod.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:firebird:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_pontiac.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:retard:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_retard.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:w00t:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sign0200.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:australia:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_australia.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:butthead:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_butthead.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:canada:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_canada.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:chillpill:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_chillpill.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:convertible:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_convertible.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:sign0072:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sign0072.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:toiletpaper:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_toiletpaper.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:unitedstates:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_unitedstates.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:x:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_x.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:lol2:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_lol.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:deadhorse:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_deadhorse.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:confused0071:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_confused0071.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:mullet:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_fahr25.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:globe:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_happy0088.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:wavey:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_happy0184.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:explode:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mad0160.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:breakdance:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party0009.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:tipsy:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party0016.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:pbjtime:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party0045.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:gitfunky:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_party0049.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:stupid:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_stupid.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:scared:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_scared.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:2cents:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_twocents.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:smilewide:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_smilewide.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:gmc:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_gmc.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:gm_logo:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_gm_logo.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cutlass:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_bluecutlass.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:5thgen:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_5thgen.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:forum:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_atb_forum.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:cheering:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_cheering.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:jump:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_jump.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:hot:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_hotflamesmall39ca.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:truck:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_truck.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:deathwatch:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_popcorn.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:worthless:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_xscuseless9lh.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:rwd:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_rwd.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:closedeyes:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_closedeyes.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:toiler:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_toiler.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:iroc-dragster:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_iroc-dragster.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:sneeze:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_sneeze.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:mr-t:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_mr-t.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:suburban:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_suburban.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:tinfoil:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_tinfoil.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:violin:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_violin.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:banned:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_banned.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:facepalm:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_facepalm.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:palm:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_palm.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;^^;&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_animesweat.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:XD:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_xD.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:killitwithfire:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_killitwithfire.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false},&quot;:rofl:&quot;:{&quot;image&quot;:&quot;https:\/\/www.cheersandgears.com\/uploads\/emoticons\/default_rofl.gif&quot;,&quot;image_2x&quot;:false,&quot;height&quot;:false,&quot;width&quot;:false}}' data-ipsEditor-pasteBehaviour='rich' >
	<div data-role='editorComposer' class='ipsContained'>
		<noscript>
			<textarea name="content_record_form_comment_4923_noscript" rows="15"></textarea>
		</noscript>
		<div class="ipsHide norewrite" data-role="mainEditorArea">
			<textarea name="content_record_form_comment_4923" data-role='contentEditor' class="ipsHide" tabindex='1'></textarea>
		</div>
		
			<div class='ipsComposeArea_dummy ipsJS_show' tabindex='1'><i class='fa fa-comment-o'></i> Add a comment...</div>
		
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="pasteMessage">
			<p class='ipsType_reset ipsPad_half'>
				
					<a class="ipsPos_right ipsType_normal ipsCursor_pointer ipsComposeArea_editorPasteSwitch" data-action="keepPasteFormatting" title='Keep formatting' data-ipsTooltip>&times;</a>
					<i class="fa fa-info-circle"></i>&nbsp; Pasted as rich text. &nbsp;&nbsp;<a class='ipsCursor_pointer' data-action="removePasteFormatting">Paste as plain text instead</a>
				
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="emoticonMessage">
			<p class='ipsType_reset ipsPad_half'>
				<i class="fa fa-info-circle"></i>&nbsp; Only 75 emoticons maximum are allowed.
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="embedMessage">
			<p class='ipsType_reset ipsPad_half'>
				<a class="ipsPos_right ipsType_normal ipsCursor_pointer ipsComposeArea_editorPasteSwitch" data-action="keepEmbeddedMedia" title='Keep embedded content' data-ipsTooltip>&times;</a>
				<i class="fa fa-info-circle"></i>&nbsp; Your link has been automatically embedded. &nbsp;&nbsp;<a class='ipsCursor_pointer' data-action="removeEmbeddedMedia">Display as a link instead</a>
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="embedFailMessage">
			<p class='ipsType_reset ipsPad_half'>
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="autoSaveRestoreMessage">
			<p class='ipsType_reset ipsPad_half'>
				<a class="ipsPos_right ipsType_normal ipsCursor_pointer ipsComposeArea_editorPasteSwitch" data-action="keepRestoredContents" title='Keep restored contents' data-ipsTooltip>&times;</a>
				<i class="fa fa-info-circle"></i>&nbsp; Your previous content has been restored. &nbsp;&nbsp;<a class='ipsCursor_pointer' data-action="clearEditorContents">Clear editor</a>
			</p>
		</div>
		<div class="ipsHide ipsComposeArea_editorPaste" data-role="imageMessage">
			<p class='ipsType_reset ipsPad_half'>
				<a class="ipsPos_right ipsType_normal ipsCursor_pointer ipsComposeArea_editorPasteSwitch" data-action="removeImageMessage">&times;</a>
				<i class="fa fa-info-circle"></i>&nbsp; You cannot paste images directly. Upload or insert images from URL.
			</p>
		</div>
		
	<div data-ipsEditor-toolList class="ipsAreaBackground_light ipsClearfix">
		<div data-role='attachmentArea'>
			<div class="ipsComposeArea_dropZone ipsComposeArea_dropZoneSmall ipsClearfix ipsClearfix" id='elEditorDrop_content_record_form_comment_4923'>
				
				<div>
					<ul class='ipsList_inline ipsClearfix'>
						
						<li class='ipsPos_right'>
							<a href='#' class='ipsButton ipsButton_light ipsButton_verySmall' data-ipsMenu id='elEditorAttach_media918a99d66d4d8cfd00dbe4d4b273aba7'>Insert other media <i class='fa fa-caret-down'></i></a>
							<ul class='ipsMenu ipsMenu_auto ipsHide' id='elEditorAttach_media918a99d66d4d8cfd00dbe4d4b273aba7_menu'>
								<li class='ipsMenu_item'><a href='#' data-ipsDialog data-ipsDialog-fixed data-ipsDialog-forceReload data-ipsDialog-title='Insert existing attachment' data-ipsDialog-url="https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=editor&amp;do=myMedia&amp;postKey=ec4dbe7be35a4635705e5dec6fe7d579&amp;editorId=content_record_form_comment_4923&amp;csrfKey=cbf0705213a0b9452265b1a52214b8d8">Insert existing attachment</a></li>
                                
                                    <li class='ipsMenu_item'><a href='#' data-ipsDialog data-ipsDialog-forceReload data-ipsDialog-title='Insert image from URL' data-ipsDialog-url="https://www.cheersandgears.com/index.php?app=core&amp;module=system&amp;controller=editor&amp;do=link&amp;image=1&amp;postKey=ec4dbe7be35a4635705e5dec6fe7d579&amp;editorId=content_record_form_comment_4923&amp;csrfKey=cbf0705213a0b9452265b1a52214b8d8">Insert image from URL</a></li>
                                
							</ul>
						</li>
					</ul>
				</div>
			</div>		
		</div>
	</div>
	</div>
	<div data-role='editorPreview' class='ipsHide'>
		<div class='ipsAreaBackground_light ipsPad_half' data-role='previewToolbar'>
			<a href='#' class='ipsPos_right' data-action='closePreview' title='Return to editing mode' data-ipsTooltip>&times;</a>
			<ul class='ipsButton_split'>
				<li data-action='resizePreview' data-size='desktop'><a href='#' title='View at approximate desktop size' data-ipsTooltip class='ipsButton ipsButton_verySmall ipsButton_primary'>Desktop</a></li>
				<li data-action='resizePreview' data-size='tablet'><a href='#' title='View at approximate tablet size' data-ipsTooltip class='ipsButton ipsButton_verySmall ipsButton_light'>Tablet</a></li>
				<li data-action='resizePreview' data-size='phone'><a href='#' title='View at approximate phone size' data-ipsTooltip class='ipsButton ipsButton_verySmall ipsButton_light'>Phone</a></li>
			</ul>
		</div>
		<div data-role='previewContainer' class='ipsAreaBackground ipsType_center'></div>
	</div>
</div>
						
					
				
					
				
					
				
			
			<ul class='ipsToolList ipsToolList_horizontal ipsClear ipsClearfix ipsJS_hide' data-ipsEditor-toolList>
				
					
						
					
						
					
						
							<li class='ipsPos_left ipsResponsive_noFloat  ipsType_small'>
										<div data-ipsCaptcha data-ipsCaptcha-service='recaptcha2' data-ipsCaptcha-key="6LftCRAUAAAAACGZH6CK-S1mypeoHW-Xfj1jq_d4" data-ipsCaptcha-lang="en_US" data-ipsCaptcha-theme="light">
			<noscript>
			  <div style="width: 302px; height: 352px;">
			    <div style="width: 302px; height: 352px; position: relative;">
			      <div style="width: 302px; height: 352px; position: absolute;">
			        <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LftCRAUAAAAACGZH6CK-S1mypeoHW-Xfj1jq_d4" style="width: 302px; height:352px; border-style: none;">
			        </iframe>
			      </div>
			      <div style="width: 250px; height: 80px; position: absolute; border-style: none; bottom: 21px; left: 25px; margin: 0px; padding: 0px; right: 25px;">
			        <textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 80px; border: 1px solid #c1c1c1; margin: 0px; padding: 0px; resize: none;" value="">
			        </textarea>
			      </div>
			    </div>
			  </div>
			</noscript>
		</div>
								
							</li>
						
					
				
				
					<li>

	<button type="submit" class="ipsButton ipsButton_primary" tabindex="2" accesskey="s"  role="button">Submit Comment</button>
</li>
				
			</ul>
		</div>
	</div>
</form>
			
		</div>
	
</div>
			</div>
		
	
</section>

</div>


<br>








</li>
				
			
		</ul>
	</div>

						
<div id="elCmsPageWrap" data-pageid="21">

<div>
	<div class='ipsGrid ipsGrid_collapsePhone'>
		<div class='ipsGrid_span6'>
			

		</div>
		<div class='ipsGrid_span6'>
			

		</div>
	</div>
</div>
</div>
						

	<div class='cWidgetContainer '  data-role='widgetReceiver' data-orientation='horizontal' data-widgetArea='footer'>
		<ul class='ipsList_reset'>
			
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox' data-blockID='app_cms_Blocks_wdxz0ne5s' data-blockConfig="true" data-blockTitle="Custom Blocks" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CG Responsive -->
<div id="google_ad"; style="text-align: center;">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="2773991999"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox' data-blockID='app_cms_Blocks_mibgwdfhj' data-blockConfig="true" data-blockTitle="Custom Blocks" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<h1 class="ipsType_pagetitle">
  Latest Reviews
  <span class="ipsType_medium ipsType_light ipsType_unbold ipsType_blendLinks"><a href="https://www.cheersandgears.com/articles/reviews/">(Read More Reviews)</a></span>
</h1>


<div class='ipsAreaBackground_light ipsWidget_inner'>

<div class="ipsAreaBackground_light SG_wrapper">
    <div class="ipsList_reset ipsGrid ipsGrid_collapsePhone" data-ipsGrid data-ipsGrid-equalHeights='row'>          
  
<div class="SG_card ipsPad ipsGrid_span4 ipsAreaBackground_reset ipsType_left ">        

<a href="https://www.cheersandgears.com/articles/reviews/review-2018-lexus-lc-500-r4910/" title="Read more about Review: 2018 Lexus LC 500">

<div class="ipsType_right SG_image_container ipsAreaBackground_light" style="padding-bottom: 80%;
background-image:url('https://www.cheersandgears.com/uploads/monthly_2018_03/5aa91469d8d9d_2018LexusLC500.jpg.8a1821b88e91b8b75a19bc4b612e07da.jpg');">

  
<div class="ipsPos_left">


</div>
 
  
<!--<div class="ipsPos_right">
  		
		
			
				
<p>
	Son of the SC
</p>

			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Product Review: Yes</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model Year: 2018</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Make: Lexus</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model: 
</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Bodystyle: Coupe</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>EPA Size Class: Compact Car</span>
			
		
		
</div>-->
</div>
</a>
  



<div class="ipsType_left">
<h2 class='ipsSpacer_both'>
				
				
			
				<div class='ipsType_break'>
					<a href="https://www.cheersandgears.com/articles/reviews/review-2018-lexus-lc-500-r4910/" title="Read more about Review: 2018 Lexus LC 500">
						Review: 2018 Lexus LC 500
					</a>
				</div>
</h2>
  


  
<p>
	Son of the SC
</p>

		<p class="ipsType_light ipsType_reset ipsType_left">
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Fmercedes-benz%252Fmercedes-benz-plans-to-launch-a-subscription-program-for-us-r4925%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>, in <a href='https://www.cheersandgears.com/articles/reviews/'>Reviews</a>, <span class="SG_hold_together"><time datetime='2018-03-14T13:04:53Z' title='03/14/2018 01:04  PM' data-short='Mar 14'>March 14</time></span>
		</p>

          

				
<div class="ipsType_light ipsType_left">	

	<span class="SG_byline SG_byline_first SG_hold_together">38 comments</span>

                 
	

<span class="SG_byline SG_byline_last SG_hold_together">275 views</span>
  </div>

  
    
  
</div>


      
      
       </div>
      
<div class="SG_card ipsPad ipsGrid_span4 ipsAreaBackground_reset ipsType_left ">        

<a href="https://www.cheersandgears.com/articles/reviews/quick-drive-2017-toyota-highlander-hybrid-limited-awd-r4887/" title="Read more about Quick Drive: 2017 Toyota Highlander Hybrid Limited AWD">

<div class="ipsType_right SG_image_container ipsAreaBackground_light" style="padding-bottom: 80%;
background-image:url('https://www.cheersandgears.com/uploads/monthly_2018_03/5a9d4904a3349_2017ToyotaHighlanderHybridLimited.jpg.8b2d70286f4a1711e3af687e23a195d1.jpg');">

  
<div class="ipsPos_left">


</div>
 
  
<!--<div class="ipsPos_right">
  		
		
			
				
<p>
	Trying to be green in a three-row crossover
</p>

			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Product Review: Yes</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model Year: 2017</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Make: Toyota</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model: 
</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Bodystyle: Mid-size Crossover</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>EPA Size Class: Sport Utility Vehicle</span>
			
		
		
</div>-->
</div>
</a>
  



<div class="ipsType_left">
<h2 class='ipsSpacer_both'>
				
				
			
				<div class='ipsType_break'>
					<a href="https://www.cheersandgears.com/articles/reviews/quick-drive-2017-toyota-highlander-hybrid-limited-awd-r4887/" title="Read more about Quick Drive: 2017 Toyota Highlander Hybrid Limited AWD">
						Quick Drive: 2017 Toyota Highlander Hybrid Limited AWD
					</a>
				</div>
</h2>
  


  
<p>
	Trying to be green in a three-row crossover
</p>

		<p class="ipsType_light ipsType_reset ipsType_left">
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Fmercedes-benz%252Fmercedes-benz-plans-to-launch-a-subscription-program-for-us-r4925%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>, in <a href='https://www.cheersandgears.com/articles/reviews/'>Reviews</a>, <span class="SG_hold_together"><time datetime='2018-03-05T14:09:52Z' title='03/05/2018 02:09  PM' data-short='Mar 5'>March 5</time></span>
		</p>

          

				
<div class="ipsType_light ipsType_left">	

	<span class="SG_byline SG_byline_first SG_hold_together">2 comments</span>

                 
	

<span class="SG_byline SG_byline_last SG_hold_together">179 views</span>
  </div>

  
    
  
</div>


      
      
       </div>
      
<div class="SG_card ipsPad ipsGrid_span4 ipsAreaBackground_reset ipsType_left ">        

<a href="https://www.cheersandgears.com/articles/reviews/review-2017-hyundai-ioniq-sel-r4871/" title="Read more about Review: 2017 Hyundai Ioniq SEL">

<div class="ipsType_right SG_image_container ipsAreaBackground_light" style="padding-bottom: 80%;
background-image:url('https://www.cheersandgears.com/uploads/monthly_2018_02/5a94b33cb0038_2017HyundaiIoniqSEL.jpg.174714dc85bd2d9671dba4d544001c48.jpg');">

  
<div class="ipsPos_left">


</div>
 
  
<!--<div class="ipsPos_right">
  		
		
			
				
<p>
	A real challenger to the Prius?
</p>

			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Product Review: Yes</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model Year: 2017</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Make: Hyundai</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model: 
</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Bodystyle: 5-Door Hatchback</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>EPA Size Class: Compact Car</span>
			
		
		
</div>-->
</div>
</a>
  



<div class="ipsType_left">
<h2 class='ipsSpacer_both'>
				
				
			
				<div class='ipsType_break'>
					<a href="https://www.cheersandgears.com/articles/reviews/review-2017-hyundai-ioniq-sel-r4871/" title="Read more about Review: 2017 Hyundai Ioniq SEL">
						Review: 2017 Hyundai Ioniq SEL
					</a>
				</div>
</h2>
  


  
<p>
	A real challenger to the Prius?
</p>

		<p class="ipsType_light ipsType_reset ipsType_left">
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Fmercedes-benz%252Fmercedes-benz-plans-to-launch-a-subscription-program-for-us-r4925%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>, in <a href='https://www.cheersandgears.com/articles/reviews/'>Reviews</a>, <span class="SG_hold_together"><time datetime='2018-02-27T13:46:00Z' title='02/27/2018 01:46  PM' data-short='Feb 27'>February 27</time></span>
		</p>

          

				
<div class="ipsType_light ipsType_left">	

	<span class="SG_byline SG_byline_first SG_hold_together">8 comments</span>

                 
	

<span class="SG_byline SG_byline_last SG_hold_together">234 views</span>
  </div>

  
    
  
</div>


      
      
       </div>
      
<div class="SG_card ipsPad ipsGrid_span4 ipsAreaBackground_reset ipsType_left ">        

<a href="https://www.cheersandgears.com/articles/reviews/review-2017-mazda-cx-5-grand-touring-awd-r4843/" title="Read more about Review: 2017 Mazda CX-5 Grand Touring AWD">

<div class="ipsType_right SG_image_container ipsAreaBackground_light" style="padding-bottom: 80%;
background-image:url('https://www.cheersandgears.com/uploads/monthly_2018_02/5a806bf4df76e_2017MazdaCX-5GrandTouring.jpg.fe9a1d3693a5d5259345e87f3e1b0255.jpg');">

  
<div class="ipsPos_left">


</div>
 
  
<!--<div class="ipsPos_right">
  		
		
			
				
<p>
	We're moving on up
</p>

			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Product Review: Yes</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model Year: 2017</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Make: Mazda</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model: 
</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Bodystyle: Small Crossover</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>EPA Size Class: Sport Utility Vehicle</span>
			
		
		
</div>-->
</div>
</a>
  



<div class="ipsType_left">
<h2 class='ipsSpacer_both'>
				
				
			
				<div class='ipsType_break'>
					<a href="https://www.cheersandgears.com/articles/reviews/review-2017-mazda-cx-5-grand-touring-awd-r4843/" title="Read more about Review: 2017 Mazda CX-5 Grand Touring AWD">
						Review: 2017 Mazda CX-5 Grand Touring AWD
					</a>
				</div>
</h2>
  


  
<p>
	We're moving on up
</p>

		<p class="ipsType_light ipsType_reset ipsType_left">
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Fmercedes-benz%252Fmercedes-benz-plans-to-launch-a-subscription-program-for-us-r4925%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>, in <a href='https://www.cheersandgears.com/articles/reviews/'>Reviews</a>, <span class="SG_hold_together"><time datetime='2018-02-12T14:19:00Z' title='02/12/2018 02:19  PM' data-short='Feb 12'>February 12</time></span>
		</p>

          

				
<div class="ipsType_light ipsType_left">	

	<span class="SG_byline SG_byline_first SG_hold_together">0 comments</span>

                 
	

<span class="SG_byline SG_byline_last SG_hold_together">361 views</span>
  </div>

  
    
  
</div>


      
      
       </div>
      
<div class="SG_card ipsPad ipsGrid_span4 ipsAreaBackground_reset ipsType_left ">        

<a href="https://www.cheersandgears.com/articles/reviews/quick-drive-2017-lexus-gs-200t-r4819/" title="Read more about Quick Drive: 2017 Lexus GS 200t">

<div class="ipsType_right SG_image_container ipsAreaBackground_light" style="padding-bottom: 80%;
background-image:url('https://www.cheersandgears.com/uploads/monthly_2018_01/5a71d02c20ab5_2017LexusGS200t.jpg.8f2c246a6a9d998032c4074421ed9e12.jpg');">

  
<div class="ipsPos_left">


</div>
 
  
<!--<div class="ipsPos_right">
  		
		
			
				
<p>
	An intriguing option in the midsize luxury sedan class
</p>

			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Product Review: Yes</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model Year: 2017</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Make: Lexus</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model: 
</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Bodystyle: Sedan</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>EPA Size Class: Midsize Car</span>
			
		
		
</div>-->
</div>
</a>
  



<div class="ipsType_left">
<h2 class='ipsSpacer_both'>
				
				
			
				<div class='ipsType_break'>
					<a href="https://www.cheersandgears.com/articles/reviews/quick-drive-2017-lexus-gs-200t-r4819/" title="Read more about Quick Drive: 2017 Lexus GS 200t">
						Quick Drive: 2017 Lexus GS 200t
					</a>
				</div>
</h2>
  


  
<p>
	An intriguing option in the midsize luxury sedan class
</p>

		<p class="ipsType_light ipsType_reset ipsType_left">
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Fmercedes-benz%252Fmercedes-benz-plans-to-launch-a-subscription-program-for-us-r4925%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>, in <a href='https://www.cheersandgears.com/articles/reviews/'>Reviews</a>, <span class="SG_hold_together"><time datetime='2018-01-31T14:27:01Z' title='01/31/2018 02:27  PM' data-short='Jan 31'>January 31</time></span>
		</p>

          

				
<div class="ipsType_light ipsType_left">	

	<span class="SG_byline SG_byline_first SG_hold_together">2 comments</span>

                 
	

<span class="SG_byline SG_byline_last SG_hold_together">313 views</span>
  </div>

  
    
  
</div>


      
      
       </div>
      
<div class="SG_card ipsPad ipsGrid_span4 ipsAreaBackground_reset ipsType_left ">        

<a href="https://www.cheersandgears.com/articles/reviews/quick-drive-2017-toyota-rav4-hybrid-xle-r4782/" title="Read more about Quick Drive: 2017 Toyota RAV4 Hybrid XLE">

<div class="ipsType_right SG_image_container ipsAreaBackground_light" style="padding-bottom: 80%;
background-image:url('https://www.cheersandgears.com/uploads/monthly_2018_01/5a5a243700515_2017ToyotaRAV4HybridXLE.jpg.e544f9e52ebf165e0c4a2a73d9c31a54.jpg');">

  
<div class="ipsPos_left">


</div>
 
  
<!--<div class="ipsPos_right">
  		
		
			
				<p>
	What is it like to drive the only hybrid small crossover on sale?
</p>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Product Review: Yes</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model Year: 2017</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Make: Toyota</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Model: 
</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>Bodystyle: Small Crossover</span>
			
		
			
				
<span class='ipsBadge ipsBadge_style1'>EPA Size Class: Sport Utility Vehicle</span>
			
		
		
</div>-->
</div>
</a>
  



<div class="ipsType_left">
<h2 class='ipsSpacer_both'>
				
				
			
				<div class='ipsType_break'>
					<a href="https://www.cheersandgears.com/articles/reviews/quick-drive-2017-toyota-rav4-hybrid-xle-r4782/" title="Read more about Quick Drive: 2017 Toyota RAV4 Hybrid XLE">
						Quick Drive: 2017 Toyota RAV4 Hybrid XLE
					</a>
				</div>
</h2>
  


  <p>
	What is it like to drive the only hybrid small crossover on sale?
</p>
		<p class="ipsType_light ipsType_reset ipsType_left">
			By 
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fnews%252Fmercedes-benz%252Fmercedes-benz-plans-to-launch-a-subscription-program-for-us-r4925%252F' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>, in <a href='https://www.cheersandgears.com/articles/reviews/'>Reviews</a>, <span class="SG_hold_together"><time datetime='2018-01-13T15:23:21Z' title='01/13/2018 03:23  PM' data-short='Jan 13'>January 13</time></span>
		</p>

          

				
<div class="ipsType_light ipsType_left">	

	<span class="SG_byline SG_byline_first SG_hold_together">2 comments</span>

                 
	

<span class="SG_byline SG_byline_last SG_hold_together">363 views</span>
  </div>

  
    
  
</div>


      
      
       </div>
      
     
  </div>
</div>

</div>
</li>
				
					
					<li class='ipsWidget ipsWidget_horizontal ipsBox' data-blockID='app_cms_Blocks_rkf96kv7z' data-blockConfig="true" data-blockTitle="Custom Blocks" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CG Responsive -->
<div id="google_ad"; style="text-align: center;">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="2773991999"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></li>
				
			
		</ul>
	</div>

					</div>
					


	<div id='ipsLayout_sidebar' class='ipsLayout_sidebarright ' data-controller='core.front.widgets.sidebar'>
		
		
			<div data-role='sidebarAd'>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CG Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="2773991999"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			<br><br>
		
		

	<div class='cWidgetContainer '  data-role='widgetReceiver' data-orientation='vertical' data-widgetArea='sidebar'>
		<ul class='ipsList_reset'>
			
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_cms_Blocks_r1r679uw0' data-blockConfig="true" data-blockTitle="Custom Blocks" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CG Responsive -->
<div id="google_ad"; style="text-align: center;">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="2773991999"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_calendar_todaysBirthdays_mzynvkctw' data-blockConfig="true" data-blockTitle="Today's Birthdays" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<h3 class='ipsType_reset ipsWidget_title'>Today's Birthdays</h3>
<div class='ipsWidget_inner ipsPad_half'>
	
		
			<ol class='ipsDataList ipsDataList_reducedSpacing'>
				
					<li class='ipsDataItem'>
						<div class='ipsDataItem_main ipsPhotoPanel ipsPhotoPanel_tiny ipsClearfix'>
							


	<a href="https://www.cheersandgears.com/profile/756-texashd4x4/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/756-texashd4x4/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_tiny" title="Go to texashd4x4's profile">
		<img src='https://www.cheersandgears.com/uploads/monthly_2017_06/T.png.a47700ad3834752593c0432c6526ff9d.png' alt='texashd4x4'>
	</a>

							<div>
								
<a href='https://www.cheersandgears.com/profile/756-texashd4x4/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/756-texashd4x4/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to texashd4x4's profile" class="ipsType_break">texashd4x4</a>
								<br><span class='ipsType_light'>(46 years old)</span>
							</div>
						</div>
					</li>
				
					<li class='ipsDataItem'>
						<div class='ipsDataItem_main ipsPhotoPanel ipsPhotoPanel_tiny ipsClearfix'>
							


	<a href="https://www.cheersandgears.com/profile/1163-timblazer03/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/1163-timblazer03/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_tiny" title="Go to timblazer03's profile">
		<img src='https://www.cheersandgears.com/uploads/monthly_2017_06/T.png.a6beee34c1013b8f89c57014c540ba15.png' alt='timblazer03'>
	</a>

							<div>
								
<a href='https://www.cheersandgears.com/profile/1163-timblazer03/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/1163-timblazer03/?do=hovercard&amp;referrer=https%253A%252F%252Fwww.cheersandgears.com%252Farticles%252Fauto-show-news%252Fny-auto-show%252Fvolkswagen-announces-five-seat-atlas-concept-r4923%252F' title="Go to timblazer03's profile" class="ipsType_break">timblazer03</a>
								<br><span class='ipsType_light'>(38 years old)</span>
							</div>
						</div>
					</li>
				
			</ol>
		
	
</div>

</li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_core_whosOnline_dtph3wv1f' data-blockTitle="Who's Online" data-blockErrorMessage="This block cannot be shown. This could be because it is unable to show on this specific page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<h3 class='ipsType_reset ipsWidget_title'>
	Who's Online
	
	<span class='ipsType_medium ipsType_light ipsType_unbold ipsType_blendLinks'><a href='https://www.cheersandgears.com/online/'>(See full list)</a></span>
</h3>
<div class='ipsWidget_inner ipsPad'>
	
		<ul class='ipsList_inline ipsList_csv ipsList_noSpacing ipsType_normal'>
			
				<li>
<a href='https://www.cheersandgears.com/profile/13323-frisky-dingo/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/13323-frisky-dingo/?do=hovercard' title="Go to Frisky Dingo's profile" class="ipsType_break"><span style='color:#'>Frisky Dingo</span></a></li>
			
				<li>
<a href='https://www.cheersandgears.com/profile/13395-ykx/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/13395-ykx/?do=hovercard' title="Go to ykX's profile" class="ipsType_break"><span style='color:#'>ykX</span></a></li>
			
				<li>
<a href='https://www.cheersandgears.com/profile/370-frogger/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/370-frogger/?do=hovercard' title="Go to frogger's profile" class="ipsType_break"><span style='color:#'>frogger</span></a></li>
			
				<li>
<a href='https://www.cheersandgears.com/profile/1376-fapturbo/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/1376-fapturbo/?do=hovercard' title="Go to FAPTurbo's profile" class="ipsType_break">FAPTurbo</a></li>
			
				<li>
<a href='https://www.cheersandgears.com/profile/13476-miles-wenzel/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/13476-miles-wenzel/?do=hovercard' title="Go to Miles Wenzel's profile" class="ipsType_break"><span style='color:#'>Miles Wenzel</span></a></li>
			
		</ul>
		
	
</div></li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_cms_Blocks_7c61zl5k8' data-blockConfig="true" data-blockTitle="Custom Blocks" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="4094198391"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></li>
				
					
					<li class='ipsWidget ipsWidget_vertical ipsBox' data-blockID='app_core_clubs_544cl5z7l' data-blockConfig="true" data-blockTitle="Clubs" data-blockErrorMessage="This block cannot be shown. This could be because it needs configuring, is unable to show on this page, or will show after reloading this page." data-controller='core.front.widgets.block'>


	<h3 class="ipsType_reset ipsWidget_title">My Clubs</h3>

<section class="ipsWidget_inner ipsPad_half">
	<ul class='ipsDataList ipsDataList_reducedSpacing'>
		
			<li class='ipsDataItem ipsClearfix'>
				<div class='ipsDataItem_icon'>
					

<a href='https://www.cheersandgears.com/clubs/4-fap-and-friends/' class='ipsUserPhoto ipsUserPhoto_tiny cClubIcon ipsPos_left'>
	
		<img src='https://www.cheersandgears.com/uploads/monthly_2017_12/5a374cb36d6c0_E82A7665A082DF65D7C48EA44396CD523332DD1E92CF6281F3pimgpsh_fullsize_distr.png.fbb8cac22097fb898625c0a252323cd0.png' alt=''>
	
</a>
				</div>
				<div class='ipsDataItem_main'>
					<h3 class='ipsType_sectionHead ipsType_large ipsContained_container'>
						<span class='ipsContained ipsType_break'><a href='https://www.cheersandgears.com/clubs/4-fap-and-friends/'>FAP AND FRIENDS</a></span>
					</h3>
					<p class='ipsType_reset ipsType_medium ipsType_light'>
						Closed Club
						&nbsp;&middot;&nbsp;
						8 members
					</p>
				</div>
			</li>
		
			<li class='ipsDataItem ipsClearfix'>
				<div class='ipsDataItem_icon'>
					

<a href='https://www.cheersandgears.com/clubs/1-cadillac-appreciation-club/' class='ipsUserPhoto ipsUserPhoto_tiny cClubIcon ipsPos_left'>
	
		<img src='https://www.cheersandgears.com/uploads/monthly_2017_06/2014-Cadillac-ATS-V-logo.jpg.a4edaaca7834c565670629bd3e8d8f39.jpg' alt=''>
	
</a>
				</div>
				<div class='ipsDataItem_main'>
					<h3 class='ipsType_sectionHead ipsType_large ipsContained_container'>
						<span class='ipsContained ipsType_break'><a href='https://www.cheersandgears.com/clubs/1-cadillac-appreciation-club/'>Cadillac Appreciation Club</a></span>
					</h3>
					<p class='ipsType_reset ipsType_medium ipsType_light'>
						Open Club
						&nbsp;&middot;&nbsp;
						5 members
					</p>
				</div>
			</li>
		
			<li class='ipsDataItem ipsClearfix'>
				<div class='ipsDataItem_icon'>
					

<a href='https://www.cheersandgears.com/clubs/2-european-car-lovers/' class='ipsUserPhoto ipsUserPhoto_tiny cClubIcon ipsPos_left'>
	
		<img src='https://www.cheersandgears.com/uploads/set_resources_15/84c1e40ea0e759e3f1505eb1788ddf3c_default_club.png' alt=''>
	
</a>
				</div>
				<div class='ipsDataItem_main'>
					<h3 class='ipsType_sectionHead ipsType_large ipsContained_container'>
						<span class='ipsContained ipsType_break'><a href='https://www.cheersandgears.com/clubs/2-european-car-lovers/'>European Car Lovers</a></span>
					</h3>
					<p class='ipsType_reset ipsType_medium ipsType_light'>
						Open Club
						&nbsp;&middot;&nbsp;
						3 members
					</p>
				</div>
			</li>
		
	</ul>
</section></li>
				
			
		</ul>
	</div>

	</div>

					
<nav class='ipsBreadcrumb ipsBreadcrumb_bottom ipsFaded_withHover'>
	
		


	<a href='#' id='elRSS' class='ipsPos_right ipsType_large' title='Available RSS feeds' data-ipsTooltip data-ipsMenu><i class='fa fa-rss-square'></i></a>
	<ul id='elRSS_menu' class='ipsMenu ipsMenu_auto ipsHide'>
		
			<li class='ipsMenu_item'><a title="CheersandGears News" href="https://www.cheersandgears.com/rss/1-cheersandgears-news.xml/">CheersandGears News</a></li>
		
	</ul>

	

	<ul class='ipsList_inline ipsPos_right'>
		
		<li >
			<a data-action="defaultStream" class='ipsType_light '  href='https://www.cheersandgears.com/discover/'><i class='icon-newspaper'></i> <span>All Activity</span></a>
		</li>
		
	</ul>

	<ul data-role="breadcrumbList">
		<li>
			<a title="Home" href='https://www.cheersandgears.com/'>
				<span><i class='fa fa-home'></i> Home <i class='fa fa-angle-right'></i></span>
			</a>
		</li>
		
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/'>
						<span>News and Reviews <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/auto-show-news/'>
						<span>Auto Shows <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					<a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/'>
						<span>New York Auto Show <i class='fa fa-angle-right'></i></span>
					</a>
				
			</li>
		
			<li>
				
					Volkswagen Announces Five-Seat Atlas Concept
				
			</li>
		
	</ul>
</nav>
				</div>
			</div>
			
		</main>
<div class="af_Container ipsLayout_container ">
	<div class="af_Layout ipsLayout_container">
		
		
			<div class="ipsColumns ipsColumns_collapseTablet rowOne">
				
					
					
					

	<div class='ipsColumn ipsColumn_wide aboutCol'>
		<div class="aboutBlo">
			<h3>About us</h3>
			<section class='ipsType_normal ipsType_richText ipsType_break' >
				
<p>
	CheersandGears.com - Founded 2001
</p>

<p>
	We <span style="color:#ff0000"><span style="font-size:18px">♥</span></span> Cars
</p>

			</section>
		</div>
		
			<div class="getintouchBlo">
				<h3>Get in touch</h3>
				<ul class="ipsDataList">
					<li><i class="fa fa-home"></i>OmniOrbis LLC,
PO Box 17974
Pittsburgh PA, 15235</li><li><i class="fa fa-globe"></i><a href="mailto:admin@cheersandgears.com">admin@cheersandgear.scom</a></li><li><i class="fa fa-car"></i>CheersandGears.com by <a href="https://www.omniorbis.com/">OmniOrbis LLC</a></li>
				</ul>
			</div>
		
		
		<div class="staffBlo">
			<ul class='ipsList_reset'>
				<h3>Our Staff Members</h3>
						
					
					<li class='ipsPhotoPanel'>
						<div class='staffMembers'>
							 
								<div class="stphoto">


	<a href="https://www.cheersandgears.com/profile/51-drew-dowdell/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/51-drew-dowdell/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_tiny" title="Go to Drew Dowdell's profile">
		<img src='https://www.cheersandgears.com/uploads/monthly_2018_03/24131163_10155685855466413_199760446514759754_n.jpg.18d3954f28c4ac99d3b8d617d16b61c0.jpg' alt='Drew Dowdell'>
	</a>
</div>
							
							
								<div class='staffName'>
									
<a href='https://www.cheersandgears.com/profile/51-drew-dowdell/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/51-drew-dowdell/?do=hovercard' title="Go to Drew Dowdell's profile" class="ipsType_break">Drew Dowdell</a>
									<span class="groupName">Admin</span>
								</div>
							
						</div>
					</li> 
						
					
					<li class='ipsPhotoPanel'>
						<div class='staffMembers'>
							 
								<div class="stphoto">


	<a href="https://www.cheersandgears.com/profile/10485-william-maley/" data-ipsHover data-ipsHover-target="https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard" class="ipsUserPhoto ipsUserPhoto_tiny" title="Go to William Maley's profile">
		<img src='https://pbs.twimg.com/profile_images/723626869/mud_normal.JPG' alt='William Maley'>
	</a>
</div>
							
							
								<div class='staffName'>
									
<a href='https://www.cheersandgears.com/profile/10485-william-maley/' data-ipsHover data-ipsHover-target='https://www.cheersandgears.com/profile/10485-william-maley/?do=hovercard' title="Go to William Maley's profile" class="ipsType_break">William Maley</a>
									<span class="groupName">Admin</span>
								</div>
							
						</div>
					</li> 
				
			</ul>
			
		</div>
		 
		
			<div class="sociallinksCol">
				<div class="sociallinksBlo">
					<h3>Follow us</h3>
					<a href="https://www.facebook.com/CheersandGears" # target=_blank><i class="fa fa-facebook"></i></a><a href="https://twitter.com/CheersnGears" target=_blank><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+CheersandGears" target=_blank><i class="fa fa-google-plus"></i></a><a href='https://www.instagram.com/cheersandgears/' target="_blank"><i class="fa fa-instagram"></i></a><a href='https://www.youtube.com/c/Cheersandgears' target="_blank"><i class="fa fa-youtube"></i></a>
				</div>
			</div>
		
	</div>

				
					
					
					

	<div class='ipsColumn ipsColumn_wide twitterCol facebookCol'>
		<div class="twitterBlo">
			<h3>Recent tweets</h3>
			<div id="twitterFeed"></div>
		</div>
		
			<div class="facebookBlo">
				<h3>facebook</h3>
				<div class="fb-page" data-href="https://www.facebook.com/CheersandGears" 
				
				data-small-header="false" 
				data-adapt-container-width="true" 
				data-hide-cover="false" 
				data-show-facepile="true ">
				</div>
			</div>
		
	</div>

				
					
					
					

	<div class='ipsColumn ipsColumn_wide customCol'>
		<div class="customBlock">
			<h3>Support and Policies</h3>
			<section class='ipsType_normal ipsType_richText ipsType_break'>
				<p>
	<a href="https://www.cheersandgears.com/support/" rel=""><i class="fa fa-car"></i> Support</a>
</p>

<p>
	<a href="https://www.cheersandgears.com/staff/" rel=""><i class="fa fa-car"></i> Meet the Staff</a>
</p>
<p>
	<a href="https://www.cheersandgears.com/store/category/2-advertising/" rel=""><i class="fa fa-car"></i> Advertising</a>
</p>

<p>
	<a href="https://www.cheersandgears.com/guidelines/" rel=""><i class="fa fa-car"></i> Terms of Service</a>
</p>

<p>
	<a href="https://www.cheersandgears.com/privacy/" rel=""><i class="fa fa-car"></i> Privacy Policy</a>
</p>

<p>
	<a href="#" rel=""><i class="fa fa-car"></i> User Submitted Content</a>
</p>
			</section>
		</div>
	</div>

				
			</div>
		
	
		
		
	</div>
</div>

		<footer id="ipsLayout_footer" class="ipsClearfix">
			<div class="ipsLayout_container">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- CG Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8003804242622007"
     data-ad-slot="2773991999"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				

<ul id='elFooterSocialLinks' class='ipsList_inline ipsType_center ipsSpacer_top'>
	

	
		<li class='cUserNav_icon'>
			<a href='https://www.facebook.com/cheersandgears' target='blank' class='cShareLink cShareLink_facebook'><i class='fa fa-facebook'></i></a>
		</li>
	
		<li class='cUserNav_icon'>
			<a href='https://twitter.com/CheersnGears' target='blank' class='cShareLink cShareLink_twitter'><i class='fa fa-twitter'></i></a>
		</li>
	
		<li class='cUserNav_icon'>
			<a href='https://plus.google.com/+cheersandgears' target='blank' class='cShareLink cShareLink_google-plus'><i class='fa fa-google-plus'></i></a>
		</li>
	
		<li class='cUserNav_icon'>
			<a href='https://www.instagram.com/cheersandgears/' target='blank' class='cShareLink cShareLink_instagram'><i class='fa fa-instagram'></i></a>
		</li>
	
		<li class='cUserNav_icon'>
			<a href='https://www.pinterest.com/ddowdell1186/cheersandgearscom/' target='blank' class='cShareLink cShareLink_pinterest'><i class='fa fa-pinterest'></i></a>
		</li>
	

</ul>


<ul class='ipsList_inline ipsType_center ipsSpacer_top' id="elFooterLinks">
	
	
	
	
	
		<li><a href='https://www.cheersandgears.com/privacy/'>Privacy Policy</a></li>
	
	
		<li><a rel="nofollow" href='https://www.cheersandgears.com/contact/' data-ipsdialog data-ipsDialog-remoteSubmit data-ipsDialog-flashMessage='Thanks, your message has been sent to the administrators.' data-ipsdialog-title="Contact Us">Contact Us</a></li>
	
</ul>	


<p id='elCopyright'>
	<span id='elCopyright_userLine'>Copyright © 2001 CheersandGears.com</span>
	<a rel='nofollow' title='Invision Community' href='https://www.invisioncommunity.com/'>Powered by Invision Community</a>
</p>
			</div>
		</footer>
		
<div id="elMobileDrawer" class="ipsDrawer ipsHide">
	<a href="#" class="ipsDrawer_close" data-action="close"><span>×</span></a>
	<div class="ipsDrawer_menu">
		<div class="ipsDrawer_content">
<ul id="elUserNav_mobile" class="ipsList_inline signed_in ipsClearfix">
	


</ul>

			

			<div class="ipsSpacer_bottom ipsPad">
				<ul class="ipsToolList ipsToolList_vertical">
					
						<li>
							<a href="https://www.cheersandgears.com/login/" class="ipsButton ipsButton_light ipsButton_small ipsButton_fullWidth">Existing user? Sign In</a>
						</li>
						
							<li>
								<a href="https://www.cheersandgears.com/register/" id="elRegisterButton_mobile" class="ipsButton ipsButton_small ipsButton_fullWidth ipsButton_important">Sign Up</a>
							</li>
						
					

					
				</ul>
			</div>

			<ul class="ipsDrawer_list">
				

				
				
				
				
					
						
						
							<li><a href="https://www.cheersandgears.com/articles/" >News</a></li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Auto Shows</a></h4>
								<ul class="ipsDrawer_list">
									<li data-action="back"><a href="#">Back</a></li>
									
										<li><a href="https://www.cheersandgears.com/auto_shows/">Auto Shows</a></li>
									
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/detroit-auto-show/' >
					Detroit
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/chicago-auto-show/' >
					Chicago
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/' >
					New York
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/la-auto-show/' >
					Los Angeles
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/geneva-auto-show/' >
					Geneva
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/consumer-electronics-show-ces/' >
					Consumer Electronics
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/shanghai-auto-show/' >
					Shanghai
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/frankfurt-international-motor-show/' >
					Frankfurt
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/tokyo-motor-show/' >
					Tokyo
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/paris-motor-show/' >
					Paris
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/articles/auto-show-news/sema/' >
					SEMA
				</a>
			</li>
		
	

										
								</ul>
							</li>
						
					
				
					
						
						
							<li><a href="https://www.cheersandgears.com/articles/reviews/" >Reviews</a></li>
						
					
				
					
						
						
							<li><a href="https://www.cheersandgears.com/articles/opinion/" >Opinion</a></li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Community</a></h4>
								<ul class="ipsDrawer_list">
									<li data-action="back"><a href="#">Back</a></li>
									
										<li><a href="https://www.cheersandgears.com/forums/">Community</a></li>
									
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/forums/' >
					Forums
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/clubs/' >
					Clubs
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/collections/' >
					Garage
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/gallery/' >
					Gallery
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/calendar/' >
					Calendar
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/leaderboard/' >
					Leaderboard
				</a>
			</li>
		
	

	
		
			<li>
				<a href='https://www.cheersandgears.com/ourpicks/' >
					Our Picks
				</a>
			</li>
		
	

										
								</ul>
							</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Activity</a></h4>
								<ul class="ipsDrawer_list">
									<li data-action="back"><a href="#">Back</a></li>
									
										<li><a href="https://www.cheersandgears.com/discover/">Activity</a></li>
									
									
									
										


	
		
			<li>
				<a href='https://www.cheersandgears.com/discover/' >
					All Activity
				</a>
			</li>
		
	

	

	

	

	
		
			<li>
				<a href='https://www.cheersandgears.com/search/' >
					Search
				</a>
			</li>
		
	

										
								</ul>
							</li>
						
					
				
					
						
						
							<li class="ipsDrawer_itemParent">
								<h4 class="ipsDrawer_title"><a href="#">Store</a></h4>
								<ul class="ipsDrawer_list">
									<li data-action="back"><a href="#">Back</a></li>
									
										<li><a href="https://www.cheersandgears.com/store/">Store</a></li>
									
									
									
										


	

	

	
		
			
			<li class='ipsDrawer_itemParent'>
				<h4 class='ipsDrawer_title'><a href='#'>My Details</a></h4>
				<ul class='ipsDrawer_list'>
					<li data-action="back"><a href='#'>Back</a></li>
					
					


	

	

	

	

	

	

	

				</ul>
			</li>
		
	

	

										
								</ul>
							</li>
						
					
				
			</ul>
		</div>
	</div>
</div>
		

	<script type='text/javascript'>
		var ipsDebug = false;		
	
		var CKEDITOR_BASEPATH = '//www.cheersandgears.com/applications/core/interface/ckeditor/ckeditor/';
	
		var ipsSettings = {
			
			
			cookie_path: "/",
			
			cookie_prefix: "ips4_",
			
			
			cookie_ssl: true,
			
			upload_imgURL: "",
			message_imgURL: "",
			notification_imgURL: "",
			baseURL: "//www.cheersandgears.com/",
			jsURL: "//www.cheersandgears.com/applications/core/interface/js/js.php",
			csrfKey: "cbf0705213a0b9452265b1a52214b8d8",
			antiCache: "e2f458b509",
			disableNotificationSounds: false,
			useCompiledFiles: true,
			links_external: true,
			memberID: 0,
			analyticsProvider: "ga",
			viewProfiles: true,
			
		};
	</script>



<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_library.js.6d4d0eb225769ecc71e34617aa223542.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_js_lang_1.js.373601ae91227c7c1cf0fab582408054.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_framework.js.33f53326dd48bc0cf6ec08fc56cc9d3e.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_core/global_global_core.js.77ed96fb948496fa764f714e139b2589.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_notices/front_front_notice.js.39daa237b2e84ad169aebdcd5d3b10cd.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='//www.cheersandgears.com/applications/featuredcontent/interface/fc42.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='//www.cheersandgears.com/applications/featuredcontent/interface/jquery.easing.min.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_front.js.cbd2dd2121c21cb91891049848aec27b.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_linkfavicons/front_front_content.js.61101897590a8bf69f94dec4f3e41f9b.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_core/front_front_core.js.acbd71a01d32a0ef625326bff3005e53.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='//www.cheersandgears.com/applications/core/interface/ckeditor/ckeditor/ckeditor.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_cms/front_app.js.91e321ba7238597af35b62dc86a8b715.js?v=e2f458b509' data-ips></script>


<script type='text/javascript' src='https://www.cheersandgears.com/uploads/javascript_global/root_map.js.04e4ca8dbfcebe7f0867825d1cf5fb05.js?v=e2f458b509' data-ips></script>



	<script type='text/javascript'>
		
			ips.setSetting( 'date_format', jQuery.parseJSON('"mm\/dd\/yy"') );
		
			ips.setSetting( 'date_first_day', jQuery.parseJSON('0') );
		
			ips.setSetting( 'remote_image_proxy', jQuery.parseJSON('1') );
		
			ips.setSetting( 'ipb_url_filter_option', jQuery.parseJSON('"none"') );
		
			ips.setSetting( 'url_filter_any_action', jQuery.parseJSON('"allow"') );
		
			ips.setSetting( 'bypass_profanity', jQuery.parseJSON('0') );
		
		
	</script>



<script type='application/ld+json'>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</script>

<script type='application/ld+json'>
{
    "@context": "http://www.schema.org",
    "@type": "WebSite",
    "name": "Cheers and Gears",
    "url": "https://www.cheersandgears.com/",
    "potentialAction": {
        "type": "SearchAction",
        "query-input": "required name=query",
        "target": "https://www.cheersandgears.com/search/?q={query}"
    },
    "inLanguage": [
        {
            "@type": "Language",
            "name": "English (USA)",
            "alternateName": "en-US"
        }
    ]
}	
</script>

<script type='application/ld+json'>
{
    "@context": "http://www.schema.org",
    "@type": "Organization",
    "name": "Cheers and Gears",
    "url": "https://www.cheersandgears.com/",
    "logo": "https://www.cheersandgears.com/uploads/monthly_2017_12/CG-Logo.png.916c36c3a8632cb829f7c3ac653dce55.png",
    "sameAs": [
        "https://www.facebook.com/cheersandgears",
        "https://twitter.com/CheersnGears",
        "https://plus.google.com/+cheersandgears",
        "https://www.instagram.com/cheersandgears/",
        "https://www.pinterest.com/ddowdell1186/cheersandgearscom/"
    ],
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "PO Box 17974",
        "addressLocality": "Pittsburgh",
        "addressRegion": "Pennsylvania",
        "postalCode": "15235",
        "addressCountry": "US"
    }
}	
</script>

<script type='application/ld+json'>
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.cheersandgears.com/articles/",
                "name": "News and Reviews"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.cheersandgears.com/articles/auto-show-news/",
                "name": "Auto Shows"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.cheersandgears.com/articles/auto-show-news/ny-auto-show/",
                "name": "New York Auto Show"
            }
        }
    ]
}	
</script>

<script type='application/ld+json'>
{
    "@context": "http://schema.org",
    "@type": "ContactPage",
    "url": "https://www.cheersandgears.com/contact/"
}	
</script>


		
<!--VIGLINK-->

	<script type="text/javascript">
	  var vglnk = { key: 'b92d1d50e340fa44ae9453a60a23a261'
	              };
	
	  (function(d, t) {
	    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
	    s.src = '//cdn.viglink.com/api/vglnk.js';
	    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
	  }(document, 'script'));
	</script>

		
		
		<!--ipsQueryLog-->
		<!--ipsCachingLog-->
		
	
<div class="notice_top_left">

      
      </div>
      <div class="notice_top">

      
      </div>
      <div class="notice_top_right">

      
      </div>



<div class="notice_footer_left">

      
      </div>
      <div class="notice_footer">

      
      </div>
      <div class="notice_footer_right">

      
      </div>
      
      
      
      
      
      
      
<!-- fixed -->
<div class="notice_top_left_fixed">

      
      </div>
      <div class="notice_top_fixed">

      
      </div>
      <div class="notice_top_right_fixed">

      
      </div>



<div class="notice_footer_left_fixed">

      
      </div>
      <div class="notice_footer_fixed">

      
      </div>
      <div class="notice_footer_right_fixed">

      
      </div>      
      
      
      
<script type="text/javascript">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</script>


<script type="text/javascript">
/*Facebook social plugins*/
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
</body>
</html>
